Jump to content
×
×
  • Create New...

נσα¢кιм

Contributeur
  • Content Count

    168
  • Joined

  • Last visited

  • Days Won

    2

Information :

Suite à un problème de réception, les demandes de suppression de compte se font via le support par mail.
Accéder au support par mail

נσα¢кιм last won the day on April 25 2018

נσα¢кιм had the most liked content!

Community Reputation

6 Nouveau

3 Followers

About נσα¢кιм

  • Rank
    Membre semi-pro

Information de profil

  • Sex
    Homme

Mon site internet

Recent Profile Visitors

1,796 profile views
  1. Ce n'est pas du PLUSEMU, mais du BUTTERFLY remake
  2. https://mega.nz/#!cjIXDQLR!PnZXRr6yfD4m4Ykugcx-MlDzKJncTIV5M1ugYND3Ryk Nouveau lien au cas
  3. Bonjour Petit souci sur PLUSEMU , mon problème c'est que je souhaite prendre deux mobis ( 2 lingots ou deux wired peut importe ) , je souhaite les superposé mais le problème c'est qu'une fois que le mobis superposé disparaît ( voir screen .gif ) , ca me le fait avec tous les mobis configuré dans la database par exemple en 0.60 . La commande :setz déconne aussi , je souhaite faire :setz 0.6 le mobiliers disparait de la pièce , je fais :setz 1 le mobis ce met à la bonne hauteur. Que faire , d'ou viens ce problème ? Merci ! https://gyazo.com/08787b5b9edb87
  4. La, petit problème : Username = "<img src='/swf/c_images/emoji/yzf/Emoji Smiley-" + emojiNum + ".png' height='20' width='20'><br> >"; Quand tu marque ta commande :emoji 1 par exemple , ca affiche la ligne <img ...> dans ton pseudo .^^
  5. Salut , Tu va dans ta database , tu va dans la table 'USERS', clique sur structure , tu recherche motto ou humeur si c'est traduit , tu met ta phrase, tu sauvegarde en bas et tu essaie d'inscrire un nouveau joueur ;). Après ça dépend quel CMS tu as ^^
  6. Si ce n'est pas l'émulateur officiel de Dodone, c'est possible qu'il est failleux. VanillaEMU venant de Dodone, n'as aucunes failles. Ce souci peut provenir des tes swfs , ou ton CMS ( Je ne connais pas ThéoCMS v5 ). Le meilleur moyen est d'utiliser tes propres ressources.
  7. Alors cela viens pas du cms ni rien ,c'est une mauvaise configuration car même l'émulateur ne détecte pas ton user . Donc qui dit user dit SSO Ticket :). Un rétro pour tester ?!
  8. J'ai rien dit ,merci du partage lol.