Jump to content
×
×
  • Create New...
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !

archivé Problème Arcturus Emulator


Go to solution Solved by Solife,

Recommended Posts

Dev

Yo la compagnie, comment allez-vous ?

 

Moi ça va niquel !

 

Bon et bien voilà, comme l'indique le titre, je rencontre actuellement un problème avec Arcturus 1.8.0 sachant que j'ai bien configuré le config.ini, que j'ai bien téléchargé java et que j'ai bien modifier les symboles "," en ".'"

 

Le problème est en image ci-dessous :

 

screen.png

Aucune erreur côté logs, juste cette erreur sur émulateur.

 

 

 

 

Link to post
Share on other sites
  • Administrateur
  • Solution
Admin

Salut,

Le lien de l'image est mort

Link to post
Share on other sites
Dev

Ok, et est-ce que tu serais c'est quoi l'erreur "error when login-in camera" 

Link to post
Share on other sites
il y a une heure, Swayn a dit :

Ok, et est-ce que tu serais c'est quoi l'erreur "error when login-in camera" 

 

Ce n'est rien ça, c'est juste que tu n'as pas pris d'abonnement qui te permettra de faire des photos avec la camera

Link to post
Share on other sites
Dev

Ah il faut carrément un abonnement crari :o

Link to post
Share on other sites
  • 3 weeks later...
  • Administrateur
Admin

Salut,

 

Ton sujet qui se trouvait dans 

Please login or register to see this link.

>

Please login or register to see this link.

a été déplacé dans  

Please login or register to see this link.

>

Please login or register to see this link.

>

Please login or register to see this link.

 

 

Ceci est un message automatique.

Link to post
Share on other sites
Guest
This topic is now closed to further replies.