Jump to content
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !

Bug pluscms


Kentox

Recommended Posts

Bonjour,

 

Cela fait plusieurs fois que j'essaie d'installer mon CMS, or j'ai un petit problème lorsqu'on essaie daller sur la page des news, on arrive sur une page blanche..

Il m'arrive la même chose une fois connecté à l'administration.

 

Alors que tout le reste fonctionne

 

 

Citation

Screen du fichier des logs de php :

To access this link, please log in.

 

 

Auriez vous une solution SVP ?

 

Merci.

Link to post
Share on other sites

  • Administrateur

Salut,

 

Quel est le CMS utilisé?
Quel est ta version de PHP?

Si tu ne sais pas quelle est ta version de PHP, créer un fichier au nom phpinfo.php à la racine de ton FTP, puis ajoute ceci dedans:

<?php
phpinfo();
?>

 

J'essaie de m'adoucir, mais l'humain me rend noir.

Link to post
Share on other sites

Le 23/03/2020 à 03:10, Solife a dit :

Salut,

 

Quel est le CMS utilisé?
Quel est ta version de PHP?

Si tu ne sais pas quelle est ta version de PHP, créer un fichier au nom phpinfo.php à la racine de ton FTP, puis ajoute ceci dedans:


<?php
phpinfo();
?>

 

Hey,

 

C'est PlusCMS, et la version est 5.6..

 

Merci

Link to post
Share on other sites

il y a 10 minutes, Solife a dit :

Si tu es en local, il paraît que ça ne fonctionne pas

To access this link, please log in.

 

Non, justement je ne suis pas en local :/

Edited by Kntx
Link to post
Share on other sites

  • Administrateur
    Salut Kntx ,
    Ton sujet a été déplacé pour une des deux raisons suivantes :

    - Ta demande a été résolue.

    - Ton sujet se trouvait dans la mauvaise catégorie.

        
      Ceci est un message automatique.

J'essaie de m'adoucir, mais l'humain me rend noir.

Link to post
Share on other sites

Guest
This topic is now closed to further replies.
×
×
  • Create New...