Jump to content
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !

[Yezz EMU] BUG BACKGROUNDS


Nexvs

Recommended Posts

Bonjour,

 

Voici mon problème : Quand j'ajoute un lien à mon background, je "configure" les offsets etc, MAIS, rien ne s'affiche, aucune image à l'horizon. Cependant, le lien ne disparaît pas et le lien est CORRECT (je l'ai vérifié au moins 4-5 fois) et bien mis dans game/c_images/backgrounds2/nomimage.png

 

Merci d'avance à vous tous pour votre aide, aussi minime soit elle,

Cordialement,

 

 

Je fais du graphisme dans mon temps libre,

pour toutes demandes contactez moi

à l'adresse mail suivante : 

[email protected]

Link to post
Share on other sites

YES! Merci à toi @Pancani pour ton aide, tu as résolu un problème auquel je m'étais investi une heure entière à chercher des solution hier, en l'espace de quelques seconde. Je t'en remercie infiniment ;)

 

 

Je fais du graphisme dans mon temps libre,

pour toutes demandes contactez moi

à l'adresse mail suivante : 

[email protected]

Link to post
Share on other sites

    Salut NilaaxYT ,
    Ton sujet a été déplacé pour une des deux raisons suivantes :

    - Ta demande a été résolue.

    - Ton sujet se trouvait dans la mauvaise catégorie.

        
      Ceci est un message automatique.

 

 

signature.png

Link to post
Share on other sites

Guest
This topic is now closed to further replies.
×
×
  • Create New...