Jump to content
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !

 archive Plus ému, bug background


Enothers
 Share

Recommended Posts

Bonsoir, je vous explique mon problème, alors quand je veux mettre un background sur mon rétro, [ Plusemu ] le background ne s'affiche pas.
Je rentre le lien dans le mobis "Background" mais une fois qu'il est mit & que j'ai cliqué sur "Entrer", le lien ne reste pas quelqu'un a t - il la solution ? 

Mon rétro : 

Hidden Content

    Reply to this topic to see the hidden content.

Merci d'avance.

Signature HDEV.png

Link to comment
Share on other sites

Le background est bien mis dans tes swf's ?

Besoin d'une ressource pour ton rétro ? Un CMS ? Un Addon ? 

 

1490721717-ch.png

 

Besoin d'une base de donnée pour ton rétro ? Un dédipass une base de donnée pendant 4 mois !

Alors rejoins moi vite sur http://comahost.com

https://www.facebook.com/comahost/

 

1490976330-capture-d-ecran-2017-03-31-a-

 

Les crocodiles en force !

 

crocnhammocks.png

Link to comment
Share on other sites

Je t'avais expliqué.. tu va dans external_variables.txt tu as la ligne ousais marqué ads.domain=http://tonretro.fr/ seulement tu rajoute :

Hidden Content

    Reply to this topic to see the hidden content.
 tout bête..

meeeeeh

Link to comment
Share on other sites

Ou alors, cela peu venir de ton rank, rank toi 9 et essaye, si cela fonctionne, c'est qu'il faut régler tes permissions rank. Mais je te conseille de suivre le message de @Winfield qui est plus perfectionné dans les clients. Bonne journée


 

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...