Jump to content
×
×
  • Create New...
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !

 archive PLUSEMU PROBLEME 76% ET CRAQH


AntonioRabate
 Share

Recommended Posts

Bonjour,

 

Premièrement ton sujet était dans la mauvaise section, je me permets de le déplacer dans "Aides et support".

Concernant ton problème, il s'agit d'une mauvaise configuration de tes swfs.

Dernièrement ton problème est déjà survenue, je t'invite à te rendre dans "Aides et support -> Résolu".

 

Tu retrouveras peut-être des réponses sur https://inshare.fr/index.php?/topic/253-plusemu-76/

 

Link to comment
Share on other sites

il y a 6 minutes, AntonioRabate a dit :

Tout es réglé, pas de problème sur l'émulateur et le SWF aussi..

 

Si tu rencontres un problème, c'est qu'il y a une erreur quelque part, et normalement ça vient des SWFS.

Link to comment
Share on other sites

il y a 3 minutes, AntonioRabate a dit :

Sa peut être quoi ? :(

 

Je répète, une mauvaise configuration de tes fichiers swfs.

Link to comment
Share on other sites

  • Administrateur
Il y a 1 heure, AntonioRabate a dit :

J'ai testé, sa crash plus à 76% mais à 86%..

Tu as quels production en swf? :troll:

J'essaie de m'adoucir, mais l'humain me rend noir.

Link to comment
Share on other sites

Il y a 19 heures, Jason a dit :

Tu as quels production en swf? :troll:

J'ai tout refait le rétro avec des autres swf, toujours avec PlusEmu et maintenant sa va jusqu'à 100% et sa me met dans le client et sa bug.. :/

 

Je voit l'administration du serveur, crédit et tout.

Link to comment
Share on other sites

  • Administrateur
à l’instant, AntonioRabate a dit :

J'ai tout refait le rétro avec des autres swf, toujours avec PlusEmu et maintenant sa va jusqu'à 100% et sa me met dans le client et sa bug.. :/

 

Je voit l'administration du serveur, crédit et tout.

Tu as ceux de retroripper? (PRODUCTION-201602082203-712976078)

J'essaie de m'adoucir, mais l'humain me rend noir.

Link to comment
Share on other sites

à l’instant, Jason a dit :

Tu as ceux de retroripper? (PRODUCTION-201602082203-712976078)

J'avait pris celui la, mais après je suis aller sur un autre site je sais plus ses quoi et j'ai pris maintenant. ^^

 

Mais maintenant sa va jusqu'à 100% et sa me déconnecte directement.

Link to comment
Share on other sites

  • Administrateur

https://inshare.fr/index.php?/topic/358-fixer-le-crash-client-de-plusemu/

 

Edit: Remplace la production par la tienne.

J'essaie de m'adoucir, mais l'humain me rend noir.

Link to comment
Share on other sites

  • Administrateur
il y a 3 minutes, AntonioRabate a dit :

Je vais essayé, regarde ce que sa me fait !

 

http://nsa38.casimages.com/img/2016/12/05/161205084322576484.jpg

Tu as relancé l'ému?

 

J'essaie de m'adoucir, mais l'humain me rend noir.

Link to comment
Share on other sites

il y a 3 minutes, Jason a dit :

Tu as relancé l'ému?

 

J'ai vu dans ce que tu à dit dans " external_variables.txt " j'ai tout changé tout en bas de " localhost " en " le lien de mon rétro " et sa marche toujours pas, soit je doit faire " CTRL + H " je change touts les localhost en lien du rétro soit je sais pas.. :/

Link to comment
Share on other sites

  • 2 weeks later...
Le 05/12/2016 à 20:41, AntonioRabate a dit :

C'est bon, j'avait oublier un truc, mais maintenant, je peut pas rentré dans les apparts.. :/

 

As-tu vider ton cache?

Sinon c'est encore une mauvaise configuration des swfs x)

Link to comment
Share on other sites

  • Administrateur

Ton problème est-il résolue?

⠀⠀Founder of Inshare.fr

⠀⠀Twitch channel moderator

⠀⠀French translator Trucksbook.eu

𝐹𝑒𝑒𝑙 𝑓𝑟𝑒𝑒 𝑡𝑜 𝑤𝑟𝑖𝑡𝑒 𝑎 𝑐𝑜𝑚𝑚𝑒𝑛𝑡

—————————————————

╱⠀⠀⠀⠀⠀⠀⠀⠀⠀Règlements⠀⠀ //⠀⠀Abonnements⠀⠀ //⠀⠀ Discord   ⠀⠀⠀⠀⠀⠀⠀⠀⠀╲

 

signature.png

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share