Jump to content
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !

 résolu Client ce recharge a 59%


????t??
 Share

Recommended Posts

Bonsoir à tous !

 

Mon problème est que :

 

Mon client charge jusqu'à 59% puis la page fait que ce rafraîchir indéfiniment avec le chargement à 59%

 

Ma config :

 

BotCMS

Production 173

Pack SWF Kurimi

DB donnée dans le pack swf de Kurumi

 

cdlt.

(je répondrais que demain aprem) 

Link to comment
Share on other sites

  • Administrateur

Quand vous faites des sujets, nous demandons tout de même le lien si possible, ou alors des screens des configurations.

C'est bien beau de savoir ce que vous avez comme ressources, mais il nous faut tout de même d'avantages pour essayez d'avoir beaucoup plus d'informations.

Si vous aurez donner au moins des screens, je penses que demain après-midi, votre problème aurait été résolu avec chance.

J'essaie de m'adoucir, mais l'humain me rend noir.

Link to comment
Share on other sites

+1 @Solife et EN PLUS y'a un tutoriel qui a été fait sur tous les problèmes PlusEmu et ses solutions, alors j'espère que tu as étés voir avant de te pointer ici.

__________________________________________________________________________________________________________________________________

           AKRINO

__________________________________________________________________________________________________________________________________

 

Link to comment
Share on other sites

Il y a 16 heures, ¢?????? a dit :

+1 @Solife et EN PLUS y'a un tutoriel qui a été fait sur tous les problèmes PlusEmu et ses solutions, alors j'espère que tu as étés voir avant de te pointer ici.

Bien-sur que j'y suis aller, j'ai jamais eu une erreur comme sa sur les rétros que j'ai fait

Link to comment
Share on other sites

@dim43 J'ai fais un topic pour vous présenter mieux vos problèmes, merci de le suivre il est épingler, à fin qu'ont vous aide mieux, car là sans screen de la configuration et tout , je pourrais pas t'aider.. Ta désactiver pare-feu ?

Link to comment
Share on other sites

j'ai enfin réussi a avoir l'erreur vus le le client fait que rafraîchir 

 

 

Hidden Content

    Reply to this topic to see the hidden content.
 

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...