Jump to content
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !

Client 100% (crash)


Guest

Recommended Posts

Bonsoir, j'ai un petit problème niveau CLIENT, sachant que je connais rien en client :/

Je m'expliques, j'ai bien config swf emu etc, tout est ok, mais à 100% sa affiche crédits etc et pile 1s après sa crash redirection sur la page me du CMS :/

Voici un screen: 

To access this link, please log in.

Celà peut venir du htaccess ? Faut savoir que c'est un CMS de 0.

Voilà, merci bonne soirée.

Link to post
Share on other sites

Nop en général quand sa fait ça, cela veut dire qu'il manque un fichier dans tes swf ou bien un problème avec le SSO, ouvre la console de développement pour voir !

Link to post
Share on other sites

Ouai ouvre console, click droit inspecter, et regarde si ya un 404 Not found en rouge.

Cordialement, Noa.

                                                                                                                                                    

                                  

            

Link to post
Share on other sites

Il y a 3 heures, noagamingx a dit :

Ouai ouvre console, click droit inspecter, et regarde si ya un 404 Not found en rouge.

Oui, il y en a une, puis après plusieurs erreur sortent, genre http://habbofriend./fr(.....).xml

Link to post
Share on other sites

Envoie screen erreur stp :)

 

EDIT : Déjà dans tes external variable je voit des oublis :

To access this image, please log in.

Cordialement, Noa.

                                                                                                                                                    

                                  

            

Link to post
Share on other sites

Je viens de le

Il y a 4 heures, noagamingx a dit :

Envoie screen erreur stp :)

 

EDIT : Déjà dans tes external variable je voit des oublis :

To access this image, please log in.

Je viens de les régler.. regarde maintenant :/

Link to post
Share on other sites

Mais moi j'arrive pas à accèder au 100% ca reste a 76% (même avant que tu corrige)

Cordialement, Noa.

                                                                                                                                                    

                                  

            

Link to post
Share on other sites

Cela doit venir probablement de tes SWF où SSO ;) De ce que je vois au dessus tu à mal configurer tes variables ?

I hear and I forget. I see and I remember. I do and I understand <3 

 

  • Tout le monde est un génie. Mais si tu juge la capacité d'un poisson rouge à grimper à un arbre il passera sa vie à croire qu'il est stupide. Albert Einstein.
     
     
Link to post
Share on other sites

Il y a 3 heures, Omega a dit :

Cela doit venir probablement de tes SWF où SSO ;) De ce que je vois au dessus tu à mal configurer tes variables ?

Je viens de les modifiers :/ Sur VPS sava à 100%

Link to post
Share on other sites

Il y a 3 heures, noagamingx a dit :

Mais moi j'arrive pas à accèder au 100% ca reste a 76% (même avant que tu corrige)

Je viens de les modifiers :/ Sur VPS sava à 100%

Link to post
Share on other sites

à l’instant, noagamingx a dit :

Mais moi j'arrive pas à accèder au 100% ca reste a 76% (même avant que tu corrige)

Mal configuration des swf ;) Où alors si tu utilise un cms retrophp pense à cocher Butterfly pour plusemu ;) 

I hear and I forget. I see and I remember. I do and I understand <3 

 

  • Tout le monde est un génie. Mais si tu juge la capacité d'un poisson rouge à grimper à un arbre il passera sa vie à croire qu'il est stupide. Albert Einstein.
     
     
Link to post
Share on other sites

à l’instant, PhCmDev a dit :

Je viens de les modifiers :/ Sur VPS sava à 100%

Passe privé je vais t'aider :D 

I hear and I forget. I see and I remember. I do and I understand <3 

 

  • Tout le monde est un génie. Mais si tu juge la capacité d'un poisson rouge à grimper à un arbre il passera sa vie à croire qu'il est stupide. Albert Einstein.
     
     
Link to post
Share on other sites

Bah moi je reste à 76, je sait pas...

demande au autres si ca va a 76 ou plus ^^'

Cordialement, Noa.

                                                                                                                                                    

                                  

            

Link to post
Share on other sites

il y a 4 minutes, HichemS a dit :

effectivements sa reste a 76^^'

Merci d'avoir confirmé :)

Donne l'url peut être que ya un bug ou on as pas la même x)

Cordialement, Noa.

                                                                                                                                                    

                                  

            

  • J'aime 1
Link to post
Share on other sites

Je voulais dire le pare feu mais j'ai hésité ^^

Cordialement, Noa.

                                                                                                                                                    

                                  

            

Link to post
Share on other sites

Il y a 4 heures, Solife a dit :

Salut,

 

Ensuite si sur le vps tu vas à 100% et sans être sur vps ça reste à 76, c'est le pare feu.

Sujet résolue Solife ;) Le problème venait du CMS, car c'est un CMS de 0.

Edited by Guest
Link to post
Share on other sites

Guest
This topic is now closed to further replies.
×
×
  • Create New...