Jump to content
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !

Rn2k
 Share

Recommended Posts

Bonjour tout le monde,

Ça fait longtemps que j'ai pas touché aux rétros et j'ai eu l'envie de faire un petit v18 en local pour me remémorer de l'ancien temps, mais le problème c'est que quand je lance, ça met "Ce plug-in n'est pas compatible". Ça veut donc dire qu'on ne peut plus faire de v18 en 2017 à cause des mises à jours de plug-in de Chrome ?

Ou alors est-ce qu'il y a encore des navigateurs qui utilisent l'ancien plug-in ? 

Merci de vos réponses.

 

Link to comment
Share on other sites

il y a 17 minutes, Saudey a dit :

Utilises Palemoon, je te mets le lien juste ici

Hidden Content

    Reply to this topic to see the hidden content.

j'ai essayé mais il faut que je trouve le plugin shockwaves (pour le dl sur palemoon) car ils me disent "Un plug-in est nécessaire pour afficher ce contenu"

 

il y a 3 minutes, CptHenri a dit :

Résolu ?!

Non pas encore

Link to comment
Share on other sites

il y a 1 minute, Rn2k a dit :

j'ai essayé mais il faut que je trouve le plugin shockwaves (pour le dl sur palemoon) car ils me disent "Un plug-in est nécessaire pour afficher ce contenu"

 

Non pas encore

 

Télécharges le ici

Hidden Content

    Reply to this topic to see the hidden content.

Link to comment
Share on other sites

C'est bon c'est fait mais le gros problème c'est que je viens de m'apercevoir que je n'ai plus BloodLine sur mon pc :enerve:

 

J'crois que je l'ai trouvé mais faut j'le scan d'abord

Link to comment
Share on other sites

Salut,

 

Ton sujet qui se trouvait dans Divers Habbo > Aides et support a été déplacé dans  Aides et support > Divers Habbo > Résolu 

 

Ceci est un message automatique.

Liens utilesMon portfolio et Mon club HDEV et Ma Boutique

b19baeb0e6.png

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...