Jump to content
×
×
  • Create New...
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !

archivé [PLUSEMU] Problème au lancement de l'ému !


Nexvs
 Share

Recommended Posts

Bonsoir, 

 

Alors quand j'essaye de lancer PlusEMU, sa me met cette erreur là : 

 

 

5949cc9344390_BUGLANCEMENTEMUPLUSEMU.PNG.c7b0fe566824a8621d3fc6a203f3695a.PNG

 

Mes external-variables ainsi que les override sont bien config !

 

Merci pour votre aide,

 

Cordialement, un mec sans inspi, -NilaaxYT!

 

 

Je fais du graphisme dans mon temps libre,

pour toutes demandes contactez moi

à l'adresse mail suivante : 

[email protected]

Link to comment
Share on other sites

Rien à voir avec les SWF, c'est l'émulateur qui se connecte pas à la base de donnée, vérifie ton fichier config.ini.

Link to comment
Share on other sites

il y a 29 minutes, TheJill a dit :

si tu as besoin d'aide pour installer ton rétro via skype pas de soucis ;)

De l'aide n'est pas de refus !

 

 

Je fais du graphisme dans mon temps libre,

pour toutes demandes contactez moi

à l'adresse mail suivante : 

[email protected]

Link to comment
Share on other sites

  • 5 weeks later...
  • Administrateur

Salut,

 

Ton sujet qui se trouvait dans Divers Habbo > Aides et support a été déplacé dans  Aides et support > Divers Habbo > Archivés 

 

Ceci est un message automatique.

⠀⠀Founder of Inshare.fr

⠀⠀Twitch channel moderator

⠀⠀French translator Trucksbook.eu

𝐹𝑒𝑒𝑙 𝑓𝑟𝑒𝑒 𝑡𝑜 𝑤𝑟𝑖𝑡𝑒 𝑎 𝑐𝑜𝑚𝑚𝑒𝑛𝑡

—————————————————

╱⠀⠀⠀⠀⠀⠀⠀⠀⠀Règlements⠀⠀ //⠀⠀Abonnements⠀⠀ //⠀⠀ Discord   ⠀⠀⠀⠀⠀⠀⠀⠀⠀╲

 

signature.png

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share