Jump to content
×
×
  • Create New...
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !

archivé PlusEMU bloqué à 76%


BzK
 Share

Recommended Posts

Bonjour, ici Tonton !

J'ai regardé tout les problème à l'encontre du miens, aucun y fait.

 

Donc déjà, la database est configurer dans le CMS & DB

Les swfs sont bien configurer dans le client, sinon l'émulateur crash.

Les swfs sont bien configuré "https://nextados.eu" dans le external_variables.txt

Problème de l'horloge corrigé

Pare-feux VPS désactivé 

Attention: Suite à des erreurs déjà rencontré sur l'émulateur, j'avais vidé la table user_achivements, suite au vidage l'émulateur craché plus.

Blocage à 76, sans crash au niveau de l'émulateur ni du client, console ouverte est il me disent ça (Voir photo)

 

L'émulateur est basé sur PlusEmulator.

L'émulateur à été modifié par @Seenofficiel

 

Cordialement, Tonton.

Screenshot_6.jpg

©2012 - 2017. Aurélien BzK .
Directeur Adjoint - SpeedHosters

Le site internet : (Bientôt Disponible)

Toutes questions via Privé (Réponses sous 2heures)

Aime mon message, si je t'es bien aidé

Bisous o/

Link to comment
Share on other sites

il y a une heure, Sircapa a dit :

ta bien regeler le fichier config de l'ému ? 

Oui

©2012 - 2017. Aurélien BzK .
Directeur Adjoint - SpeedHosters

Le site internet : (Bientôt Disponible)

Toutes questions via Privé (Réponses sous 2heures)

Aime mon message, si je t'es bien aidé

Bisous o/

Link to comment
Share on other sites

il y a 18 minutes, Welix a dit :

Sur les liens de t'es swfs c'est bien https aussi ?

 

Nn

©2012 - 2017. Aurélien BzK .
Directeur Adjoint - SpeedHosters

Le site internet : (Bientôt Disponible)

Toutes questions via Privé (Réponses sous 2heures)

Aime mon message, si je t'es bien aidé

Bisous o/

Link to comment
Share on other sites

il y a 3 minutes, Welix a dit :

Essaye de mettre le Https sur t'es liens swfs

Meme dans le external_variables ?

©2012 - 2017. Aurélien BzK .
Directeur Adjoint - SpeedHosters

Le site internet : (Bientôt Disponible)

Toutes questions via Privé (Réponses sous 2heures)

Aime mon message, si je t'es bien aidé

Bisous o/

Link to comment
Share on other sites

il y a 7 minutes, Welix a dit :

Oui, et dans l'amin aussi

Toujours pareil :/

©2012 - 2017. Aurélien BzK .
Directeur Adjoint - SpeedHosters

Le site internet : (Bientôt Disponible)

Toutes questions via Privé (Réponses sous 2heures)

Aime mon message, si je t'es bien aidé

Bisous o/

Link to comment
Share on other sites

il y a 4 minutes, Welix a dit :

Vide ton cache et redémarre l'ému 

Toujours la même

©2012 - 2017. Aurélien BzK .
Directeur Adjoint - SpeedHosters

Le site internet : (Bientôt Disponible)

Toutes questions via Privé (Réponses sous 2heures)

Aime mon message, si je t'es bien aidé

Bisous o/

Link to comment
Share on other sites

Le blocage à 76% peut être lié à plusieurs problème.

Soit une incompatibilité de l'émulateur avec ton VPS.

Soit une mauvaise configuration.
Dit moi ton VPS vient d'ou, et sur l'emulateur y'a t'il le nombre de connecté ?

Link to comment
Share on other sites

Il y a 5 heures, Cipher a dit :

Passe, ton skype je peu y remedier, ou par teamviwier comme tu veux ^^'

Salut Cipher  es que tu peux m'ajouter sur skype j'ai le même problème [email protected]

                                           

                                                                                              

                                                    

 

Link to comment
Share on other sites

Il y a 3 heures, Stawindev a dit :

Le blocage à 76% peut être lié à plusieurs problème.

Soit une incompatibilité de l'émulateur avec ton VPS.

Soit une mauvaise configuration.
Dit moi ton VPS vient d'ou, et sur l'emulateur y'a t'il le nombre de connecté ?

VPS --> CloudForDream

Oui, il y à le nombre de connecté

©2012 - 2017. Aurélien BzK .
Directeur Adjoint - SpeedHosters

Le site internet : (Bientôt Disponible)

Toutes questions via Privé (Réponses sous 2heures)

Aime mon message, si je t'es bien aidé

Bisous o/

Link to comment
Share on other sites

Ok cloudfordream est compatible avec plusemu.
Essaye de changer le port et le musport, en le changeant aussi dans l'administration.

Mais est ce que sa affiche 1 connecté quand t'es à 76% sur le client?

Link to comment
Share on other sites

  • Administrateur

Sur le sujet de @Seenofficiel il a dit qu'il partagerai les swf compatible, il faut juste attendre o/

J'essaie de m'adoucir, mais l'humain me rend noir.

Link to comment
Share on other sites

  • 1 month later...

Bonsoir, soit le problème de swfs ( la version de swf pas compatible avec le Emulateur ) 
                soit le problème vien de votre cms (client.php) 

Rejoins-nous sur Wobbix.fr

b15bf6acc9c44675b7ed6cb997dfb3e5.gif

Se faire des amis, s'amuser, se faire connaitre

Link to comment
Share on other sites

  • 3 weeks later...
  • Administrateur

Salut,

 

Ton sujet qui se trouvait dans Divers Habbo > Aides et support a été déplacé dans  Aides et support > Divers Habbo > Archivés 

 

Ceci est un message automatique.

⠀⠀Founder of Inshare.fr

⠀⠀Twitch channel moderator

⠀⠀French translator Trucksbook.eu

𝐹𝑒𝑒𝑙 𝑓𝑟𝑒𝑒 𝑡𝑜 𝑤𝑟𝑖𝑡𝑒 𝑎 𝑐𝑜𝑚𝑚𝑒𝑛𝑡

—————————————————

╱⠀⠀⠀⠀⠀⠀⠀⠀⠀Règlements⠀⠀ //⠀⠀Abonnements⠀⠀ //⠀⠀ Discord   ⠀⠀⠀⠀⠀⠀⠀⠀⠀╲

 

signature.png

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share