Jump to content
×
×
  • Create New...
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !

 archive Problème pack vêtements.


Cyto
 Share

Recommended Posts

Bonsoir,

 

J'ai récemment téléchargé le pack de vêtement se trouvant sur https://retroripper.com/newclothing.php .

Cependant, impossible de l'installer ; 

J'ai bien envoyer tout les swf dans ***/gordon/Prod/

Envoyer le Figurdata.xml et le Figurmap.xml dans gamedata, en remplaçant ceux initialement présent.

Mis le figurdata.xml dans le dossier Bin/Debug/extra de mon émulateur.

 

Après avoir relancé l'émulateur et vidé mon cache; les habits de chargent pas, et les habits initialement présents disparaissent. (screen)


Ais-je oublié une étape ?


Cdt

Screenshot_11.png

Link to comment
Share on other sites

Il y a 2 heures, Osible a dit :

@Monde tu sais pas pourquoi ?

Il faudrait que je regarde ce que contient le pack de vêtement pour savoir si il est fonctionnel. Sinon il devrait essayer d'installer ce pack: 

 

Link to comment
Share on other sites

Il y à de fortes chances qu'il ne soit pas correct, ou peut être compatible avec certains truc. Installe en un autre (comme il t'a dit) et si ça fait pareil reviens nous voir.

:bloggif_595b78fd3fb48: PAS D'AIDE EN MP :bloggif_595b78fd3fb48:

Sites Webs :

- HostRetro.com

- Ado-Lite.fr

- Alls-Heberg.fr

 

 

 

Hr_Ban.png

Link to comment
Share on other sites

  • Administrateur

Salut, as-tu résolu ton problème?

⠀⠀Founder of Inshare.fr

⠀⠀Twitch channel moderator

⠀⠀French translator Trucksbook.eu

𝐹𝑒𝑒𝑙 𝑓𝑟𝑒𝑒 𝑡𝑜 𝑤𝑟𝑖𝑡𝑒 𝑎 𝑐𝑜𝑚𝑚𝑒𝑛𝑡

—————————————————

╱⠀⠀⠀⠀⠀⠀⠀⠀⠀Règlements⠀⠀ //⠀⠀Abonnements⠀⠀ //⠀⠀ Discord   ⠀⠀⠀⠀⠀⠀⠀⠀⠀╲

 

signature.png

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share