Jump to content
×
×
  • Create New...
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !

 archive Bloqué à 76%


Chabi
 Share

Recommended Posts

Toute et dans le titre

j'ai toujours ce problème avec le chargement du client..

 

Ports : 3000 & 30001 MUS (ports ouverts)

Firewall : Désactivé

 

Production : PRODUCTION-201601012205-226667486

Émulateur : PlusEmu

Link to comment
Share on other sites

  • Administrateur

Salut,

 

Tu as config dans gamedata/override/external_override_variables

J'essaie de m'adoucir, mais l'humain me rend noir.

Link to comment
Share on other sites

Oui j'ai config les swf

et le cms il est payant et j'ai fixé quelques bugs dessus je vous passe le lien :

http://habbor.me

 

Si vous pouvez me dire ce qu'il ne va pas

PS : ça nous affiche qu'on est connecté sur le cms mais rien ne se passe :

Bloqué sur la page de chargement..

Link to comment
Share on other sites

il y a 12 minutes, Akim a dit :

Oui j'ai config les swf

et le cms il est payant et j'ai fixé quelques bugs dessus je vous passe le lien :

http://habbor.me

 

Si vous pouvez me dire ce qu'il ne va pas

PS : ça nous affiche qu'on est connecté sur le cms mais rien ne se passe :

Bloqué sur la page de chargement..

Le CMS est bien compatible à PlusEMU ?

 

 

EDIT: oui, j'ai regarder il est compatible.

Link to comment
Share on other sites

Depuis ce matin je me suis occupé du design, du fonctionnement php et tout pour le cms et pour l'hôtel rien du tout..

 

PS : Si tu as du mal à me rechercher, ma photo de profil c'est Homer Simpson avec 2 gars à côtés de lui

Link to comment
Share on other sites

  • Administrateur
il y a une heure, Akim a dit :

Up

Normalement ça devrait être aligner non? Je me trompe peut-être mais j'ai pas le souvenir qu'il y ai des espaces entre les lignes ^^

(c'est dans ton client.php le screen)

 

1487616356.png

J'essaie de m'adoucir, mais l'humain me rend noir.

Link to comment
Share on other sites

il y a 12 minutes, Jason a dit :

Normalement ça devrait être aligner non? Je me trompe peut-être mais j'ai pas le souvenir qu'il y ai des espaces entre les lignes ^^

(c'est dans ton client.php le screen)

 

1487616356.png

Je suis d'accord avec toi, rien que de voir ça, je me dis que c'est mal fait.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share