Jump to content
×
×
  • Create New...
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !

 archive Problème packets PlusEMU


Wako
 Share

Recommended Posts

Bonsoir à tous,

 

Hier soir j'ai voulu tester l'émulateur (BobbacEMU), l'émulateur démarre très bien ect... mais c'est arrivé quand je souhaite me connecté sur le client.

Il y à un 2 messages d'erreurs qui apparaissent.. Je vous est mis en screen les erreurs.

 

J'ai changer les packets de l'émulateur ainsi son habbo.swf compatible mais toujours rien..

Merci de bien vouloir m'aidé sa serai gentil :)

Je vous souhaite une excellente soirée ! :D

 

 

Screenshot_2.png

Link to comment
Share on other sites

il y a 2 minutes, Wako a dit :

Bonsoir à tous,

 

Hier soir j'ai voulu tester l'émulateur (BobbacEMU), l'émulateur démarre très bien ect... mais c'est arrivé quand je souhaite me connecté sur le client.

Il y à un 2 messages d'erreurs qui apparaissent.. Je vous est mis en screen les erreurs.

 

J'ai changer les packets de l'émulateur ainsi son habbo.swf compatible mais toujours rien..

Merci de bien vouloir m'aidé sa serai gentil :)

Je vous souhaite une excellente soirée ! :D

 

 

Screenshot_2.png

Tu as bien mis ton nouveau packet dans le dossier packets de l'émulateur ?


 

Link to comment
Share on other sites

à l’instant, DodoneOfficiel a dit :

Tu as bien mis ton nouveau packet dans le dossier packets de l'émulateur ?

Ici oui. 

Screenshot_3.png

Link to comment
Share on other sites

il y a 3 minutes, DodoneOfficiel a dit :

Tu as fait une erreur quelque part alors, ou l'émulateur est beugué ( je ne l'ai jamais tester)

 

Sa fait ça maintenant :/

Screenshot_4.png

Link to comment
Share on other sites

  • Administrateur

Normal il y a aucun fichier direct. Par exemple "index.php"

J'essaie de m'adoucir, mais l'humain me rend noir.

Link to comment
Share on other sites

il y a 49 minutes, Jason a dit :

Normal il y a aucun fichier direct. Par exemple "index.php"

Comment on règle ça? xd Merci d'avance

Et merci Dodone ! :)

Link to comment
Share on other sites

  • Administrateur

Tu n'as pas besoins c'est juste le dossier là ou se trouve ton habbo.swf ainsi que tout ce qui est enable/tenue

 

J'essaie de m'adoucir, mais l'humain me rend noir.

Link to comment
Share on other sites

à l’instant, Jason a dit :

Tu n'as pas besoins c'est juste le dossier là ou se trouve ton habbo.swf ainsi que tout ce qui est enable/tenue

 

A chaque que je veux me connecter sa me met cette erreur :/

Link to comment
Share on other sites

  • Administrateur

Dans ta config tu as bien ce que tu as suivis d'un autres mais avec Habbo.swf à la fin?

J'essaie de m'adoucir, mais l'humain me rend noir.

Link to comment
Share on other sites

Il y a 19 heures, Jason a dit :

Dans ta config tu as bien ce que tu as suivis d'un autres mais avec Habbo.swf à la fin?

Peux-tu récapituler en mieux? :p

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share