Jump to content
Les sujets concernant les générateurs de compte ne sont pas autorisés sur InShare et peuvent entraîner des sanctions s'ils sont répétés.
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !

 résolu Problème mobis, looks.


JulienB
 Share

Recommended Posts

Bonjour, je tourne sous vanilla. mon rétro fonctionne niquel à part le problème suivant: 

 

Lors de la connexion le catalogue, les looks, et les mobis fonctionnent niquel.

 

Puis quelques minutes plus tard tout dépend je ne sais pas pourquoi, les mobis deviennent des cubes noirs, les looks des personnes sont invisible, et pareil pour le catalogue.

 

Je suis en https sur l'url et idem dans mes swf's. Et je viens de voir ma console affichait ceci : 

 

Merci pour votre aide.

Capture d’e?cran 2018-04-30 a? 17.15.23.png

Capture d’e?cran 2018-04-30 a? 17.20.18.png

Hobbaw.png

Link to comment
Share on other sites

Salut,

 

Tout s'explique dans la console, "Failed to load" = "Erreur de chargement". Sur ton site, tu es bien en https ?

Sky, un bot discord français multifonctions avec un RPG hors du commun.

Site web : https://skybot.fr

Serveur communautaire https://skybot.fr/discord

Link to comment
Share on other sites

    Salut JulienB ,
    Ton sujet a été déplacé pour une des deux raisons suivantes :

    - Ta demande a été résolue.

    - Ton sujet se trouvait dans la mauvaise catégorie.

        
      Ceci est un message automatique.

Mon message est utile ? Laisse un j'aime


Les règles sont importantes, ne les oubliez pas, cliquez ICI
Besoin d'aide à l'utilisation d'inshare ? Cliquez ICI

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...