Jump to content
Les sujets concernant les générateurs de compte ne sont pas autorisés sur InShare et peuvent entraîner des sanctions s'ils sont répétés.
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !

archivés PLUSEMU Commande qui ne fonctionne pas


Illyes
 Share

Recommended Posts

Bonjour après avoir suivie des tutoriels à la lettre pour ajouter des commandes à mon rétro, une fois le debugage fait aucune erreur ne m'est afficher, quand je met sur mon rétro ces commandes ne fonctionnent pas, tout est fait db etc;.

Link to comment
Share on other sites

à l’instant, Solife a dit :

Hello,

Des screens?

Manipulations effectuées?

Hello, j'ai suivie le tutoriel de dodone pour ajouter setz par exemple, tout est bon j'ai trouvé toutes les lignes etc, j'ai debug et les commandes ne fonctionnent pas.

Et quelle screen veut tu ?

Link to comment
Share on other sites

Salut,

 

Est-ce que tu as mis également la commande dans permissions_command dans la base de données ? Si oui, screen moi la ligne de la commande.

Sky, un bot discord français multifonctions avec un RPG hors du commun.

Site web : https://skybot.fr

Serveur communautaire https://skybot.fr/discord

Link to comment
Share on other sites

Salut,

Ton problème est-il résolu?

 

Ceci est un message automatique.

Sky, un bot discord français multifonctions avec un RPG hors du commun.

Site web : https://skybot.fr

Serveur communautaire https://skybot.fr/discord

Link to comment
Share on other sites

    Salut Illyes ,
    Ton sujet a été déplacé pour une des deux raisons suivantes :

    - Ta demande a été résolue.

    - Ton sujet se trouvait dans la mauvaise catégorie.

        
      Ceci est un message automatique.

 

 

signature.png

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...