Jump to content
Les sujets concernant les générateurs de compte ne sont pas autorisés sur InShare et peuvent entraîner des sanctions s'ils sont répétés.
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !

 résolu Problème Padcms


Harribo
 Share

Recommended Posts

Bonjours, je viens d'installer Padcms sur mon rétro, mais lorsque je clic sur le bouton d'entrer dans l’hôtel, le client s'affiche mais reste blanc, avait vous une solution sil vous plait ?

Je suis sous PlusEmu

Link to comment
Share on other sites

Probablement:

  • Mauvaise configuration des liens SWF dans le CMS
  • Mauvaise mise en place de la configuration CMS vis a vis de l'emulateur.
Link to comment
Share on other sites

  • Administrateur

Hi, un lien de test?

Si oui et que tu ne souhaites pas le divulgé, envoie en privé.

J'essaie de m'adoucir, mais l'humain me rend noir.

Link to comment
Share on other sites

Bonsoir @Harribo,

Ton problème vient des SWFs qui comme dit mon collègue sont mal installer. Vérifie bien tes liens et les informations.

 

Bonne soirée.

 

header-light.png

|

Créer un rétro-habbo n'a jamais été aussi facile

|

https://habbo.cloud/

 

inshare: Ressources & Aide Habbo !

|

Je t'ai rendu utile ? Réagis à mon commentaire/sujet :ok:!

 

Link to comment
Share on other sites

Dans administration j'ai mis tout comme cela:

Hidden Content

    Reply to this topic to see the hidden content.

Hidden Content

    Reply to this topic to see the hidden content.

Hidden Content

    Reply to this topic to see the hidden content.

Hidden Content

    Reply to this topic to see the hidden content.

 

Lien de test : 

Hidden Content

    Reply to this topic to see the hidden content.
 ...

Link to comment
Share on other sites

  • Administrateur

@Harribo 

Hidden Content

    Reply to this topic to see the hidden content.

 

Tu as laissé "localhost"

J'essaie de m'adoucir, mais l'humain me rend noir.

Link to comment
Share on other sites

  • Administrateur
    Salut Harribo ,
    Ton sujet a été déplacé pour une des deux raisons suivantes :

    - Ta demande a été résolue.

    - Ton sujet se trouvait dans la mauvaise catégorie.

        
      Ceci est un message automatique.

J'essaie de m'adoucir, mais l'humain me rend noir.

Link to comment
Share on other sites

  • Administrateur

Salut,

Ce sujet n'est pas un support.

Merci de créer un sujet pour vos problèmes.

 

Ceci est un message automatique.

Salut,

Le problème de base étant résolu, nous vous invitons à faire un autre sujet pour vos problèmes différent que celui-ci.

 

Ceci est un message automatique.

J'essaie de m'adoucir, mais l'humain me rend noir.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...