Jump to content
Les sujets concernant les générateurs de compte ne sont pas autorisés sur InShare et peuvent entraîner des sanctions s'ils sont répétés.
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !

archivés PlusEMU Problème...


ShInX
 Share

Recommended Posts

SALUT LES HDEVS , alors j'ai un problème avec mon ému ... (HABBOEMU) qui a été partager sur ceux forum ... Quand je me connecte sa va jusqu'à 100% sa m'envoie sur le Rétro (intérieur) puis sa m'éjècte je ne pense pas que ce soit un problème de compatibilité entre les SWF et L'émulateur car ils viennent d'un pack.

 

External variables :

Hidden Content

    Reply to this topic to see the hidden content.

Log emu : 1 Users

Link to comment
Share on other sites

Salut, va dans Debug / bin / Logs vide tous les fichiers logs et relance ton émulateur

Ensuite tu te connectes, tu attends le crash et tu regardes dans le même dossier ce que te disent les fichiers "mysqlerrors" "exceptionserrors" etc

 

 

signature.png

Link to comment
Share on other sites

Le 04/04/2018 à 16:59, Nex a dit :

Salut, va dans Debug / bin / Logs vide tous les fichiers logs et relance ton émulateur

Ensuite tu te connectes, tu attends le crash et tu regardes dans le même dossier ce que te disent les fichiers "mysqlerrors" "exceptionserrors" etc

Le problème est résolue , mais les personnages , mobis ect sont transparent .... j'ai chercher dans des forums ici ect.. Mais rien.

Link to comment
Share on other sites

à l’instant, ShInX a dit :

Le problème est résolue , mais les personnages , mobis ect sont transparent .... j'ai chercher dans des forums ici ect.. Mais rien.

T'as bien configuré tes variables et external_override_variables? Il y a peut-être des liens mauvais. Vérifie ceux de ton figuredata et furnidata

Mets ces deux fichiers dans le dossier extra de ton ému

 

 

signature.png

Link to comment
Share on other sites

à l’instant, Nex a dit :

T'as bien configuré tes variables et external_override_variables? Il y a peut-être des liens mauvais. Vérifie ceux de ton figuredata et furnidata

Mets ces deux fichiers dans le dossier extra de ton ému

Ils y sont déjà dans mon ému... Puis oui j'ai bien config

Link to comment
Share on other sites

Dans ce cas utilise un autre pack swf peut-être qu'il n'est pas compatible avec ton ému

 

 

signature.png

Link to comment
Share on other sites

il y a 2 minutes, Nex a dit :

Dans ce cas utilise un autre pack swf peut-être qu'il n'est pas compatible avec ton ému

Il est compatible ... j'lai ai pris ensemble sur habbo file 

 

 

 

Hidden Content

    Reply to this topic to see the hidden content.

 

Hidden Content

    Reply to this topic to see the hidden content.

Edited by ShInX
Link to comment
Share on other sites

Salut,

Ton problème est-il résolu?

 

Ceci est un message automatique.

Sky, un bot discord français multifonctions avec un RPG hors du commun.

Site web : https://skybot.fr

Serveur communautaire https://skybot.fr/discord

Link to comment
Share on other sites

    Salut ShInX ,
    Ton sujet a été déplacé pour une des deux raisons suivantes :

    - Ta demande a été résolue.

    - Ton sujet se trouvait dans la mauvaise catégorie.

        
      Ceci est un message automatique.

Sky, un bot discord français multifonctions avec un RPG hors du commun.

Site web : https://skybot.fr

Serveur communautaire https://skybot.fr/discord

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...