Jump to content
Les sujets concernant les générateurs de compte ne sont pas autorisés sur InShare et peuvent entraîner des sanctions s'ils sont répétés.
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !

archivés BUG chargement mobis


xavierX
 Share

Recommended Posts

Salut ! j'ai un retro de rp , 

seulement je remarque un probleme de chargement des mobis (voires screen) liens de test  : 

Hidden Content

    Reply to this topic to see the hidden content.

 

je tourne sous du : - hébergement  :      

30 Go de Disque

Trafic illimité
Plus de 200 CMS en 1 Clic

Anti-DDoS : Premium (Gratuit)

Comptes Email : 10 x 2 Go
Bases de données : 5 x illimité Go

 

 

-Vps:  

150 Go HDD de Disque

Système d'exploitation : Windows
Processeur : 2 vCore
Bande Passante : 100 Mbps
Trafic : Illimité

Mémoire vive (Ram) : 4 Go

Ip dédiée : 
Evolution VPS : 

Anti-DDoS : Premium (Gratuit)

Virtualisation : vmware.png

bugbe.png

bugbe2.png

Link to comment
Share on other sites

    Salut xavierX ,
    Ton sujet a été déplacé pour une des deux raisons suivantes :

    - Ta demande a été résolue.

    - Ton sujet se trouvait dans la mauvaise catégorie.

        
      Ceci est un message automatique.

Ancien Responsable des modérateurs

Mon discord : Nagasaki#5318
 
16 août 2017   ->  16 février 2020
Je m'en vais ..

 

 

                                   

                                         

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...