Jump to content
Les sujets concernant les générateurs de compte ne sont pas autorisés sur InShare et peuvent entraîner des sanctions s'ils sont répétés.
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !

archivés Emulateur


ShInX
 Share

Recommended Posts

Ajoute ça à ta base de données : 

 

Hidden Content

    Reply to this topic to see the hidden content.

 

Ca devrait marcher après

 

 

signature.png

Link to comment
Share on other sites

à l’instant, ?e? a dit :

Ajoute ça à ta base de données : 

 

Hidden Content

    Reply to this topic to see the hidden content.

 

Ca devrait marcher après

Ou je peut trouver ses tables la SVP ?

Link to comment
Share on other sites

il y a 2 minutes, ?e? a dit :

 

 

il y a 1 minute, ?e? a dit :

Teste déjà avec le code que je t'ai envoyé et dis moi si ça marche ;) 

Comment faire ?

Link to comment
Share on other sites

à l’instant, ShInX a dit :

 

Comment faire ?

 

Va dans ta base de données. En haut tu as un menu il y a écrit SQL. Tu vas avoir une case vide et dedans tu rentres le code que je t'ai envoyé toute à l'heure, celui là :

 

il y a 7 minutes, ?e? a dit :

 

Hidden Content

    Reply to this topic to see the hidden content.

 

 

 

 

signature.png

Link to comment
Share on other sites

C'est que ça doit venir du catalogue alors essaye ça : 

 

Hidden Content

    Reply to this topic to see the hidden content.

 

 

 

signature.png

Link to comment
Share on other sites

Supprime ta table catalog_pages et ajoute ça dans SQL à la place : 

 

Hidden Content

    Reply to this topic to see the hidden content.

 

 

 

signature.png

Link to comment
Share on other sites

à l’instant, ?e? a dit :

Supprime ta table catalog_pages et ajoute ça dans SQL à la place : 

 

Hidden Content

    Reply to this topic to see the hidden content.

 

Sur mon ému sa ma afficher un probleme pire mtn MDRR :'( tu peut venir sur skype ?

Link to comment
Share on other sites

à l’instant, Runyard a dit :

Ton problème est-il résolu ? Je peux t'aider si tu veux

Pas , vraiment maintenant j'suis sous R63C et j'ai un autre problème au faite mon client commence a 59% et fini a 100% sa m'envoie sur le rétro puis sa m'éjècte et sa continue de charger (client).

Link to comment
Share on other sites

à l’instant, ShInX a dit :

Pas , vraiment maintenant j'suis sous R63C et j'ai un autre problème au faite mon client commence a 59% et fini a 100% sa m'envoie sur le rétro puis sa m'éjècte et sa continue de charger (client).

Vérifie les liens dans external_variables et external_override_variables (à la fin)

Sky, un bot discord français multifonctions avec un RPG hors du commun.

Site web : https://skybot.fr

Serveur communautaire https://skybot.fr/discord

Link to comment
Share on other sites

il y a 8 minutes, Runyard a dit :

Vérifie les liens dans external_variables et external_override_variables (à la fin)

Dans mon external_variables tout est ok , mais dans mon external_override_variables c'est vide *-*

Link to comment
Share on other sites

à l’instant, ShInX a dit :

Dans mon external_variables tout est ok , mais dans mon external_override_variables c'est vide *-*

 

Ajoute ça dedans tu remplaces les TONLIEN par le lien de ton rétro (oublie pas de changer la production aussi) :

 

Hidden Content

    Reply to this topic to see the hidden content.

 

Edited by Nex

 

 

signature.png

Link to comment
Share on other sites

à l’instant, Nex a dit :

Ajoute ça dedans tu remplaces les TONLIEN par le lien de ton rétro :

 

Hidden Content

    Reply to this topic to see the hidden content.

 

Merci ! Je vais tester mais les production c'est pas ceux que j'utilise , j'les changes par les miennes ?

Link to comment
Share on other sites

à l’instant, ShInX a dit :

Merci ! Je vais tester mais les production c'est pas ceux que j'utilise , j'les changes par les miennes ?

Oui c'est logique..

 

 

signature.png

Link to comment
Share on other sites

à l’instant, ShInX a dit :

Le problème reste toujours le meme ... ^^

Soit ton ému et tes swfs sont pas compatibles, soit t'as merdé dans un lien quelque part vérifie les tous

Sinon cherche sur google un peu y a des millions de sujets pour ton problème

 

 

signature.png

Link to comment
Share on other sites

@ShInX 

Hidden Content

    Reply to this topic to see the hidden content.

Sky, un bot discord français multifonctions avec un RPG hors du commun.

Site web : https://skybot.fr

Serveur communautaire https://skybot.fr/discord

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...