Jump to content
Les sujets concernant les générateurs de compte ne sont pas autorisés sur InShare et peuvent entraîner des sanctions s'ils sont répétés.
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !

archivés Problème inconnu


Pyro
 Share

Recommended Posts

Bonjour à tous,

 

Cela fait à peu près 2 mois que j'essaye de créer un retro mais un problème parvint à chaque fois :

J'ai telechargé au moins 10 CMS différents , et tous sauf 1 ou 2 ne marche pas (bug d'image , elles  se chargeaient pas)

et si par chance elles marchaient , l'inscription ne marchait pas , elle avait forcement un problème .

Est-ce un problème d’Hébergeur (je suis sur un hébergeur gratuit) ou un autre problème ?

Merci de votre aide

N'oubliez pas le +1   :)

 

 

                          

 

 

1557061499-madcombat.gif

Link to comment
Share on other sites

  • Administrateur

Salut,

 

Screen?

Version PHP?

CMS utilisé?

 

    Salut Moqui ,
    Ton sujet a été déplacé pour une des deux raisons suivante :

    - Ta demande a été résolu.

    - Ton sujet se trouvait dans la mauvaise catégorie.

        
      Ceci est un message automatique.

J'essaie de m'adoucir, mais l'humain me rend noir.

Link to comment
Share on other sites

à l’instant, Solife a dit :

Salut,

 

Screen?

Version PHP?

CMS utilisé?

 

    Salut Moqui ,
    Ton sujet a été déplacé pour une des deux raisons suivante :

    - Ta demande a été résolu.

    - Ton sujet se trouvait dans la mauvaise catégorie.

        
      Ceci est un message automatique.

Les CMS qui marchaient venaient de H source ,

Version phpMyAdmin version : 4.7.7, dernière version stable :

Hidden Content

    Reply to this topic to see the hidden content.

Je n'ai pas de screen .

N'oubliez pas le +1   :)

 

 

                          

 

 

1557061499-madcombat.gif

Link to comment
Share on other sites

à l’instant, Solife a dit :

Quel est le nom du cms ?

Ayant marché PadCMS 4.2

N'oubliez pas le +1   :)

 

 

                          

 

 

1557061499-madcombat.gif

Link to comment
Share on other sites

  • Administrateur

Je penses que tu as utiliser les cms de retrophp

 

Pour les images qui ne chargent pas, il faut que tu te rende dans ta base de donnée, puis la table 'retrophp_cms'.

Et ici modifie les 'localhost' il me semble par ton lien.

  • J'aime 1

J'essaie de m'adoucir, mais l'humain me rend noir.

Link to comment
Share on other sites

à l’instant, Solife a dit :

Je penses que tu as utiliser les cms de retrophp

 

Pour les images qui ne chargent pas, il faut que tu te rende dans ta base de donnée, puis la table 'retrophp_cms'.

Et ici modifie les 'localhost' il me semble par ton lien.

D'accord merci beaucoup , mise à part ça , pour que l'inscription marche que faut-il faire ? et si tu as des conseil de CMS donne les moi si tu peux :)

N'oubliez pas le +1   :)

 

 

                          

 

 

1557061499-madcombat.gif

Link to comment
Share on other sites

  • Administrateur

Salut,

 

Ton problème est-il résolu?

 

Ceci est un message automatique.

Salut,

 

Si le problème de base étant résolu, le sujet est verrouillé.

Pour tout autre problème, merci de créer un nouveau sujet.

 

Ceci est un message automatique.

J'essaie de m'adoucir, mais l'humain me rend noir.

Link to comment
Share on other sites

  • 2 weeks later...
  • Administrateur
    Salut Moqui ,
    Ton sujet a été déplacé pour une des deux raisons suivante :

    - Ta demande a été résolu.

    - Ton sujet se trouvait dans la mauvaise catégorie.

        
      Ceci est un message automatique.

⠀⠀Founder of Inshare.fr

⠀⠀Baylife moderator

⠀⠀Twitch channel moderator

⠀⠀French translator Trucksbook.eu

𝐹𝑒𝑒𝑙 𝑓𝑟𝑒𝑒 𝑡𝑜 𝑤𝑟𝑖𝑡𝑒 𝑎 𝑐𝑜𝑚𝑚𝑒𝑛𝑡

—————————————————

╱⠀⠀⠀⠀⠀⠀⠀⠀⠀Règlements⠀⠀ //⠀⠀Abonnements⠀⠀ //⠀⠀ Discord   ⠀⠀⠀⠀⠀⠀⠀⠀⠀╲

 

signature.png

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...