Jump to content
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !

Client bloqué à 76%


ZaYor

Recommended Posts

Bonsoir, je ne comprend pas mon client reste bloqué à 76%, ce n'est pas les SWF etc.. car mon rétro fonctionner jusqu’à présent et de mémoire il me semble pas avoir touché à beaucoup de chose donc je sais pas pourquoi tout d'un coup sa bloque à 76%.

 

Pare-feux VPS désactivé.

L'émulateur est basé sur PlusEmulator.

 

Voici un screen pour + d'info sur l'erreur.

 

Sinon y'a pas d’erreur dans l'ému quand je l'allume et quand je suis dans le chargement bah sa me dit qu'il y a 1 personne de connecté. 

To access this image, please log in.

Link to post
Share on other sites

il y a 50 minutes, Symbiosis a dit :

Tu as changé des choses dans l'émulateur ?

J'ai juste traduis un tout petit peu l'ému mais après sa fonctionner et ensuite j'ai plus toucher à l'ému donc je ne sais pas d'ou sa vient

 

Il y a 5 heures, Tony66788 a dit :

Salut, si tu as fait des modifications il faut vidé ton cache autrement c'est une mauvaise configuration.
Je te conseil d'allez ici:

To access this link, please log in.

J'ai déjà essayé tout ces solutions aucune ne fonctionne chez moi :/

Link to post
Share on other sites

à l’instant, ZaYor a dit :

J'ai juste traduis un tout petit peu l'ému mais après sa fonctionner et ensuite j'ai plus toucher à l'ému donc je ne sais pas d'ou sa vient

 

J'ai déjà essayé tout ces solutions aucune ne fonctionne chez moi :/

Le client fonctionnait quand tu as traduit ?

Si tu souhaites contribuer à ma motivation, aides-moi en réagissant à mes postes un +1 me ferait réellement plaisir !

 

Site web pour mon émulateur: https://habbo.site/

Link to post
Share on other sites

à l’instant, ZaYor a dit :

Oui mais j'ai traduis genre 3-4 mots pas énorme 

Ajoute moi sur discord Symbiosis#4036

Si tu souhaites contribuer à ma motivation, aides-moi en réagissant à mes postes un +1 me ferait réellement plaisir !

 

Site web pour mon émulateur: https://habbo.site/

Link to post
Share on other sites

  • Gérant
    Salut ZaYor ,
    Ton sujet a été déplacé pour une des deux raisons suivante :

    - Ta demande a été résolu.

    - Ton sujet se trouvait dans la mauvaise catégorie.

        
      Ceci est un message automatique.
Link to post
Share on other sites

Guest
This topic is now closed to further replies.
×
×
  • Create New...