Jump to content
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !

 résolu [CATALOGUE R63C] Problème NanoEmu


Dimitriiii
 Share

Recommended Posts

Bonjour, j'ai besoin d'aide pour régler mon problème avec le catalogue de #!#!#!#!.

J'ai tout placé dans le FTP mais tout les mobis ne s'affichent pas.

J'ai aussi mis le SQL du catalogue.

Je sais pas si il y a des modifications à faire sur le SQL...

J'espère qu'une personne va m'aider

Voici un screen du catalogue : 

Hidden Content

    Reply to this topic to see the hidden content.

Merci à vous

Link to comment
Share on other sites

Bonjour , ce problème provient du FTP (producdata, furnidata)

Donc, as-tu correctement mis les fichier ftp dedans ?

Si ,oui, ouvre ton external_variables, dirige toi tout en bas, et regarde les liens de tes swf (producdata et furnidata).

 


 

Link to comment
Share on other sites

Salut, le producdata n'y est pas dans la cata r63c de #!#!#!#!, donc je ne l'ai pas mis, j'ai donc l'original de mes SWF.
C'est peut-être ça le problème. Comment je pourrais faire pour avoir le nouveau qui va avec le furnidata ?
Et Oui dans les external variables j'ai ça : 

Hidden Content

    Reply to this topic to see the hidden content.

Hidden Content

    Reply to this topic to see the hidden content.

Link to comment
Share on other sites

  • Administrateur
il y a 25 minutes, Dimitriiii a dit :

Hidden Content

    Reply to this topic to see the hidden content.
 Voici mon external, si quelqu'un peut m'aider, merci :)

T'es liens ne fonctionne pas. Je prends exemple sur: 

Hidden Content

    Reply to this topic to see the hidden content.

Par contre, celui-ci fonctionne: 

Hidden Content

    Reply to this topic to see the hidden content.

J'essaie de m'adoucir, mais l'humain me rend noir.

Link to comment
Share on other sites

il y a 2 minutes, Dimitriiii a dit :

Je viens de modifier excuse-moi pour faire un test à la racine, mais ça ne marche pas, c'est saoulant..

 

As-tu vider ton cache?

Link to comment
Share on other sites

il y a 2 minutes, Dimitriiii a dit :

Jason, oui inclus dans le pack qu'il a partagé sur son site
xToz oui je le vide toutes les 2s :p

 

Tes fichiers swfs sont complets?

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...