Jump to content
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !

Chargement Infini à 76%


Ping

Recommended Posts

Bonjour à tous !

 

Voilà j'ai actuellement un problème sur mon rétro j'ai le "Chargement Infini à 76%"

donc je voudrais de l'aide svp j'ai essayer plusieurs tutoriels du forum sois j'ai pas les fichiers pareil sois sa ne fonctionne pas merci de vôtre aide je vous en remercie.

Link to post
Share on other sites

Montre tes liens swf's 

Ancien Responsable des modérateurs

Mon discord : Nagasaki#5318
 
16 août 2017   ->  16 février 2020
Je m'en vais ..

 

 

                                   

                                         

Link to post
Share on other sites

il y a 21 minutes, Tuesday | YK a dit :

Quel est ton émulateur ? Tu as bien tout configuré ? Le lien de ton rétro ?

L'ému est PlusEmu

Lien de mon rétro : habblou.fr

Link to post
Share on other sites

à l’instant, Craz a dit :

L'ému est PlusEmu

Lien de mon rétro : habblou.fr

Si c'est myretro, tu as un support sur ce site normalement?

__________________________________________________________________________________________________________________________________

           AKRINO

__________________________________________________________________________________________________________________________________

 

Link to post
Share on other sites

  • Administrateur
à l’instant, Craz a dit :

Non mais je pense pas que sais ça ?

Tu dois configurer le pare feu, sinon tu peux toujours attendre au 76%

J'essaie de m'adoucir, mais l'humain me rend noir.

Link to post
Share on other sites

il y a 15 minutes, Craz a dit :

On pourrais se conctacter skype : gameurtag21

Vérifie t'es liens de configuration SWF dans external_variables et external_override_variables toute en bas.

Sky, un bot discord français multifonctions avec un RPG hors du commun.

Site web : https://skybot.fr

Serveur communautaire https://skybot.fr/discord

Link to post
Share on other sites

à l’instant, Runyard a dit :

Vérifie t'es liens de configuration SWF dans external_variables et external_override_variables toute en bas.

Ok je vais voir

Link to post
Share on other sites

Guest
This topic is now closed to further replies.
×
×
  • Create New...