Jump to content
×
×
  • Create New...
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !

 résolu [EMU] Erreur ...?


Trksh
 Share

Recommended Posts

 

Bonsoir tout le monde enfaite je fais ce poste pour avoir de l'aide, car j'ai rencontré un problème avec HMAN emu basé sur PlusEMU, quand j'ai voulu lancer.
Tout d'abord j'ai tout bien importé dans la DB, que ce soit l'ému ou le cms. Et ensuite j'ai config dans config.ini et l'ému se connecte bien à la database, cependant il affiche quand même un erreur en rouge, en rapport avec MUS et SOCKET... voici la photo : veuillez m'aider SVP :) 

erreuremu.png

Edited by Pouney
Résolution.
Link to comment
Share on other sites

Salut à toi apparement pas mal de problème sur cette ému , j'ai vu un sujet résolu tout à l'heure je sais pas si sa pourrais éventuellement t'aidé ! 

Désoler si c'est pas vraiment le cas , mais ce que je peux te dire c'est qu'un problème d'ému est souvent du à un problème de configuration ^^
Voila kiss :3

Link to comment
Share on other sites

Il y a 3 heures, Infos-retro a dit :

Salut à toi apparement pas mal de problème sur cette ému , j'ai vu un sujet résolu tout à l'heure je sais pas si sa pourrais éventuellement t'aidé ! 

Désoler si c'est pas vraiment le cas , mais ce que je peux te dire c'est qu'un problème d'ému est souvent du à un problème de configuration ^^
Voila kiss :3

Y'a aucun rapport avec son problème mais bon^^

Link to comment
Share on other sites

Salut,

 

Ton sujet qui se trouvait dans Divers Habbo > Aides et support a été déplacé dans  Aides et support > Divers Habbo > Résolu 

 

Ceci est un message automatique.

:bloggif_595b78fd3fb48: PAS D'AIDE EN MP :bloggif_595b78fd3fb48:

Sites Webs :

- HostRetro.com

- Ado-Lite.fr

- Alls-Heberg.fr

 

 

 

Hr_Ban.png

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share