Jump to content
×
×
  • Create New...
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !

 résolu Problème Groupe R63C


Recommended Posts

Bonjour ou Bonsoir,

 

Donc j'ai un problème avec mes groupes, quand je fais un groupe et que je decide de me reconnecter par la suite le client charge a l'infini jusqu'a 76% ..

Et pourtant sa fais comme si je me connectais car dans l'emu sa me met Users Online: 1 et sa me reste connecter une fois la page client fermer.

 

Ma Production : PRODUCTION-201701242205-837386173

Emu : PlusEmu

 

Merci de votre aide. :)

Link to post
Share on other sites
1 hour ago, Masako said:

Ta essayer de te connecter avec un nouveau compte?

Oui, c'est des que le comptes se fait un groupe et des qu'il deco et il ne peux plus se reconnecte car sa reste a 76%.

Link to post
Share on other sites
Il y a 5 heures, Fox a dit :

Bonjour ou Bonsoir,

 

Donc j'ai un problème avec mes groupes, quand je fais un groupe et que je decide de me reconnecter par la suite le client charge a l'infini jusqu'a 76% ..

Et pourtant sa fais comme si je me connectais car dans l'emu sa me met Users Online: 1 et sa me reste connecter une fois la page client fermer.

 

Ma Production : PRODUCTION-201701242205-837386173

Emu : PlusEmu

 

Merci de votre aide. :)

salut 

simple usier.cs

Link to post
Share on other sites
15 hours ago, Tutos said:

salut 

simple usier.cs

Sa m'aide pas du tous .. 

Mis a part que je dois aller voir mon user.cs ..

Link to post
Share on other sites
Guest
This topic is now closed to further replies.