Jump to content
×
×
  • Create New...
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !

Harda
 Share

Recommended Posts

Slt tlm donc voila j'ai tout bien config etc... mais mon client reste bloquer a 76%

J'ai essayer de lire d'autres articles mais sa fonctionne pas donc je voudrais une solution radical pour regler ce problem svp

Je suis sous plusemu, PRODUCTION-201701242205-837386173, TheoCMS V2

Retro : http://habbwin.fr

                           Skype: Harda Web

                          Snap: rmaanmbg

311175hardahdev.png

Link to comment
Share on other sites

Non c'est mon retro j'ai juste pris le cms ^^

j'ai acces a tout

                           Skype: Harda Web

                          Snap: rmaanmbg

311175hardahdev.png

Link to comment
Share on other sites

il y a 3 minutes, OnizukaWEB a dit :

D'accord bah modif ton footer et autrement demande à @Break;, il est expérimenté niveau émulateur

Ok Merci

                           Skype: Harda Web

                          Snap: rmaanmbg

311175hardahdev.png

Link to comment
Share on other sites

Salut, pour ce problème, c'est sûrement que ton émulateur n'est pas compatible avec tes SWF, pour résoudre cela, trouve un autre émulateur compatible avec cette release.

Cordialement, Dimitri

Link to comment
Share on other sites

  • Administrateur

J'ai déplacé ton sujet dans résolu :) 

⠀⠀Founder of Inshare.fr

⠀⠀Twitch channel moderator

⠀⠀French translator Trucksbook.eu

𝐹𝑒𝑒𝑙 𝑓𝑟𝑒𝑒 𝑡𝑜 𝑤𝑟𝑖𝑡𝑒 𝑎 𝑐𝑜𝑚𝑚𝑒𝑛𝑡

—————————————————

╱⠀⠀⠀⠀⠀⠀⠀⠀⠀Règlements⠀⠀ //⠀⠀Abonnements⠀⠀ //⠀⠀ Discord   ⠀⠀⠀⠀⠀⠀⠀⠀⠀╲

 

signature.png

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share