Jump to content
×
×
  • Create New...
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !

 résolu MULTIPLE PROBLEME


Harda
 Share

Recommended Posts

Encore et toujours moi ^^

Cette fois ci je vous demande de l'ai de pour ca svp:

Depuis que j'ai mis les swf (SWF DE PLUS EMU - PRODUCTION-201601012205-226667486) voila ce qu'il m'arrive:

http://hpics.li/a9bf876

Et puis y'a ca aussi je sais pas sa viens d'ou:

http://hpics.li/70c3573

 

EMU: PLUS EMU

SWF: PRODUCTION-201601012205-226667486

CMS: THEOCMS V2

HEBERGEUR: Pulseheberg

 

Merci de m'aider svp

                           Skype: Harda Web

                          Snap: rmaanmbg

311175hardahdev.png

Link to comment
Share on other sites

Pour ton deuxième problème rajoute ça <?php error_reporting(0); ?> et pour le premier ça vient pas de la production mais juste d'un simple petit problème de css ^^

Link to comment
Share on other sites

Je me disais bien ca et tu sais comment le regler ?

                           Skype: Harda Web

                          Snap: rmaanmbg

311175hardahdev.png

Link to comment
Share on other sites

  • Administrateur

Tu as résolu se problème  ?

⠀⠀Founder of Inshare.fr

⠀⠀Twitch channel moderator

⠀⠀French translator Trucksbook.eu

𝐹𝑒𝑒𝑙 𝑓𝑟𝑒𝑒 𝑡𝑜 𝑤𝑟𝑖𝑡𝑒 𝑎 𝑐𝑜𝑚𝑚𝑒𝑛𝑡

—————————————————

╱⠀⠀⠀⠀⠀⠀⠀⠀⠀Règlements⠀⠀ //⠀⠀Abonnements⠀⠀ //⠀⠀ Discord   ⠀⠀⠀⠀⠀⠀⠀⠀⠀╲

 

signature.png

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share