Jump to content
Les sujets concernant les générateurs de compte ne sont pas autorisés sur InShare et peuvent entraîner des sanctions s'ils sont répétés.
  • Please do not post a message for the purpose of insulting, incitement to hatred, sexual remarks and any other which does not respect our terms of use !

 aide j ai changé de cms


Niukarz1000
 Share

Recommended Posts

bjr tout le monde 

 

j ai changé de cms 

 

j ai mit slopt cms v2 comme cms j ai un problem avec les mobis je vois pas 

 

 

Hidden Content

    Reply to this topic to see the hidden content.
 je change quoi dans le sql 

 

Hidden Content

    Reply to this topic to see the hidden content.
 je vois pas les mobis

Link to comment
Share on other sites

Tu as dû mal configuré tes swf dans la config du cms

HTML |██████████|    CSS |█████████░|    PHP |███████░░░|    SQL |█████████░|    JS |███░░░░░░░|

 

KOZEN, Développeur multi-langage :cowboy:

Link to comment
Share on other sites

nn j ai bien configuré 

 

Hidden Content

    Reply to this topic to see the hidden content.
 configuration.php j ai bien configuré

 

Hidden Content

    Reply to this topic to see the hidden content.
 le bien configuré  external_variables

Link to comment
Share on other sites

  • 1 year later...
  • 2 months later...

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...