Jump to content
×
×
  • Create New...

Search the Community

Showing results for tags 'aide urgente'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • inshare
    • Forum Announcements
    • inshare coffee
    • Suggestions
  • Jeux Vidéos
    • Discussions
    • Minecraft
    • Grand Theft Auto
    • Call of Duty
    • Rocket League
    • Fortnite
    • Apex Legends
    • Jeux de simulation
    • MMORPG
    • Autres jeux
  • Développement
    • Discussions
    • Tutorials
    • Release
    • Discord
    • Team Building
    • Services
    • Development support
  • Graphisme
    • Discussions
    • Tutoriels
    • Services
  • Plateforme
    • Informatique
    • PlayStation
    • Xbox
    • Nintendo
  • Génération Développement's Template - Cms
  • Génération Développement's Information
  • Génération Développement's Demande de Aide
  • Génération Développement's Script Habbo & Hors Habbo
  • Génération Développement's Cours de Développement
  • Génération Développement's Graphisme & Graphiste
  • La famille inshare's Sujets

Calendars

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Localisé:


Interêts


How did you hear about the forum?


Phrase perso


Je suis


Facebook


Twitter


Instagram


Snapchat


Skype


Youtube


Discord


Site web


Playstation


Xbox


Steam


Origin

  1. Bonjour à tous et à toutes, Comme vous le savez peut-être déjà, j'ai décidé de ré-ouvrir mon ancien projet rétro "FunAdo" Cela implique néanmoins le passage à la version HTML5 et sous Application également afin de garantir l'accès à FunAdo Optimal à tout le monde. La HTML 5 et l'Application n'étant pas réellement simple, je suis donc à la recherche d'un développeur ou d'une développeuse compétent/compétente ou même de plusieurs. Leur Mission? M'aider à configurer et rendre fonctionnel la HTML5 de Nitro ainsi que notre Application fonctionnelle et publiée. Une mi
  2. Bonjour à tous et à toutes, Je me nomme sur le virtuel Twanxinho, mieux connu sous le nom de Twanx (présent sur la communauté depuis 2007-2008 pour les puristes). J'ai décidé de vouloir réouvrir mon rétro d'autrefois, FunAdo! Suite à la fermeture de FlashPlayer, pour enjamber cela, j'ai donc suivi le tuto de notre ami Eudes que je remercie d'ailleurs pour son aide et son travail. J'ai suivi son tutoriel et ses instructions à lui à la lettre, tout fonctionne à merveille jusque là. Seulement voila dans le ReadMe de l'application "AsteroidApp", pour p
  3. Bonjour tout le monde, je tiens tout dabord à m'excuser pour cette présentation assez bâclé, il est 7h du matin je ne suis pas assez reveillé. Je vais droit au but, j'utilise YOURHABBO CMS afin de le modifier et peut être faire un site de vente mais pour cela je commence par tenter de régler tout les petits soucis. Cela fait maintenant 3H que j'essaie de faire fonctionner mon script DEDIPASS par tout les moyens, en effet j'ai installer mon script pour l'achat de CREDITS il fonctionne quand je rentre mon CODE TEST (CODE VALIDE) , mais il ne me donne pas mon crédit acheter de plus il ne men
  4. Salut, je voulais configurer AlphaCMS sur mon cpanel avec, mettre php 7.1 tout configuré, mais j'ai un problème pour enregistrer cela dit que l'utilisateur existe déjà, même en mettant des chiffres et des lettres au hasard. J'ai importé une base de données plus puis importé la base de données dans alpha cms, mais j'ai toujours des problèmes
  5. Bonsoir à tous et à toutes, J'ai un problème que je n'arrive pas à résoudre: Je teste actuellement l'émulateur de Wibbo en local: Tout fonctionne à merveille, je m'inscris me rank, me connecte... Une fois connecté au client c'est là que ça coince lorsque je veux créer un appart... ça reste appuyé sur créer un appart mais rien ne se produit et du côté de l'ému ça donne ceci: Que faire pour résoudre ce fameux problème?
  6. Bonsoir, je rencontre ce problème sur mon rétro Je crois que c'est parceque le mobis nexiste pas dans ma bdd
  7. Bien le bonsoir je suis sur mon client et je n'arrive pas a me promouvoir sur une entreprise qui pourrais m'aider s'il vous plaît merci bien ☹?
  8. Need help with the Camera. I have everything setup correctly. Using Slopt EMU from https://inshare.fr/topic/8301-sloptemu-emu-cms-swf-db/ Also looking to change the Free Credits, Diamonds, & Flame (Duckets) Timer as well. Checked the DB and changed the Settings there but that's not it. So i know it's in the EMU Source. Contact me on Discord @ Jxsper#8550
  9. Bonjour la communauté, sa fait cela 3 jours que j'essaye de faire marcher le pack BobbaRP Le client reste bloqué en chargement et le external_override_variables.txt est vide, quelqu'un a une idée ? Si quelqu'un veut bien m'aidé voici mon Discord Dox#0280 ou dites moi vos idées en commentaire
  10. Bien le bonsoir/bonjour à tous ! J'ai actuellement mis en marche le pack bobbarp la va config les swf etc et quand je suis dans l'appartement je parle ça me dit vous quitter la ville dans 10 seconde si vous pourriez m'aider s'il vous plaît merci
  11. Bonjourà tous j'ai un petit souci avec le sql de bobbarp v1 quand je le mets en localhost tout les table s'importe et quand je le mets sur ma base de donnée pour mon site web il a que 27 tables qui s'imorte si vous porrez m'aider sa ferrais plaisir je vous remercie j'attend de vos réponse
  12. Bonsoir,j j'ai un émulateur BobbaRpV1 et voilà mon problème: cela fais deux jours que j'essaye je n'arrive pas du tout à activer les échanges et à autoriser les armes en ville quelqu'un aura la solution.
  13. Bonjours a tous , j'ai un problème , sur mon rétros j'ai voulue changer mon enable 102 en mettant mon badge staff Il s'affiche etcc , mais n'est pas centré , et je ne comprend pas ou est le pb .. donc si quelqu’un aurais une solution je suis preneur
  14. Bonjour ! Voici mon problème : J'ai souscris à un abonnement plesk depuis OVH, j'y ai paramétré tout mon site. Seulement ovh héberge le site sur le cluster, plesk est donc rendu inutile… Plus tard j'accède au cluster donc, de là j'ai bien mes fichiers racine d'ovh "www" ainsi que leur index "site en construction". Comme indiqué par le service client d'ovh, je supprime le fichier WWW, je rajoute mon fichier de CMS tout bien paramétré : "SITE". Seulement impossible de changer la racine du site depuis mon onglet "multi site", je m'explique. Sur mon multisite j'ai 3 noms de domaine; le host clu
  15. Bonjour/bonsoir à vous, j'ai un vps sur Contabo sous Windows Server 2012 R2. J'ai configurer l'ému Arcturus et malgré tout je suis bloquer à 76%. Si quelqu'un c'est pourquoi et est disponible voici mon discord: -Kenny#0032 ou tout simplement en com. merci à vous !
  16. bonsoir. Je fais appel a vous, car j'ai prévu de changer très rapidement d'hébergeur, et part la même occasion de repack total. Le soucis est que je veux garder les apparts de mon hotêl. aussi je voulais savoir si cela était possible... et si oui, comment et ou trouver le dossier contenant les apparts... merci d'avance Enzoswim
  17. Bonsoir à tous, J'ai acheter l'émulateur NewHabbo récemment, Seul soucis je n'arrives pas à bouger dans les apparts... et j'ai l'impression qu'il y a une duplication quand ont change d'appart. J'ai redémarrer même chose, au bout de la 5ème fois j'ai réussi à bouger, mais il faut avoir de la chance au redémarrage... Mais depuis quelques minutes j'ai toujours le même problème et là c'est pas au bout de la 5ème fois c'est à l'infini ... Je n'arrives toujours pas à bouger, et pourtant j'arrive à mettre des mobis etc... Merci p
  18. Bonjour, J'ai un problème concernant l'affichage de certaines catégories dans mon catalogue... voir la photo ci dessous.. Le problème, c'est que étant nouveau dans le monde de la création de rétros, je ne sais comment régler le soucis, avoir un catalogue qui affiche tout les éléments... si vous avez des solutions je suis évidemment prenneur... je vous en remercie par avance, Bonne journée a vous Enzoswim
  19. Je fais ceux topics dans le but que quelqu'un m'aide donc voila j'ai tout bien config (db, cms, swf) mais au moment de l'inscription je n'ai pas de pseudo et n'apparais pas dans la base de données et cela se passe à chaque inscription. Si quelqu'un peut m'aider ça serait cool.
  20. Bonsoir J'ai un soucis concernant le fichier : furnidata.xml Au début je pensais m'être tromper en ajoutant des mobis cependant, je me suis rendu compte que cela provoquait une erreur même au changement d'une seule lettre ... (pour la traduction) ... Du coup l'erreur est assez bizarre ... par exemple le furnidata.xml fonctionne bien cependant lorsque je change une seule lettre dans le furnidata.xml avec par exemple pour changer la traduction d'un mobis le client charge... Nous aperçevons le client, la vue aérienne, la barre d'amis qui est connectés etc.
  21. Bonjour à tous, J'ai un problème de vêtement sur mon cms, dans le client les vêtements s'affichent correctement mais sur le cms l'avatar est bien souvent à poil ou chauve. Le problème est surement dû au vêtement que j'ai installé, j'ai installé le pack de vêtement " HabboCity " qui date de 2017 partagé gratuitement sur inshare. Je trouve aucun topic qui parle de ça ou même sur d'autres site. Je tiens à préciser que j'ai également changé le lien api avatar mais toujours rien... Serait-il possible de créer son propre avatar API pour son rétro qui contient les vêtem
  22. Salut ! Je suis sur PlusEmu et je suis assez désespéré, j'aimerais absolument faire marcher une télévision sur mon rétro-serveur habbo, la table se nomme : items_youtube et lorsque que je rajoute ma vidéo elle s'affiche bien quand je fais : ":update youtube" mais refuse de se charger sur la TV, auriez-vous des solutions ? Je vous remercie
  23. Bonsoir j'ai installer le dernier cata de PlusEMU (2020) mais l'arrangement n'est pas pareil et je n'ai pas accès a toutes les catégories: https://prnt.sc/s6defu , il y avait des fichiers cata_pages.txt, etc.. avec du texte mais je ne sais pas ou le mettre?
  24. Bonsoir. ?Nous avons fait une réception entieremment à la main, et nous avons ajouter un background avec un lien discord qui à fait buger l'appart... impossible de le récuperer... aidez nous
  25. Bonsoir HDEV. Je poste ce sujet car cela fait une semaine que j'ai le client bloqué à 76%, il ne crash par mais reste bloqué. J'ai acheté le pack " Ému, SWF, DB " à @ Pancani son pack NewHabbo Émulateur. À force de chercher le problème seul je deviens fou car je ne sais pas d'où vien le problème. J'ai contacté plusieurs personnes pour savoir si j'ai bien config les swfs et ils sont très bien installés, j'ai aussi contacté un membre qui a également le même problème que moi, mais nous n'avons jamais réussi à résoudre le problème. L'émulateur affiche 1 connecté ( quan