Jump to content

Search the Community

Showing results for tags 'aide'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • inshare
    • Forum Announcements
    • inshare coffee
    • Suggestions
  • Jeux Vidéos
    • Discussions
    • Minecraft
    • Grand Theft Auto
    • Call of Duty
    • Rocket League
    • Fortnite
    • Apex Legends
    • Jeux de simulation
    • MMORPG
    • Autres jeux
  • Développement
    • Discussions
    • Tutorials
    • Release
    • Discord
    • Team Building
    • Services
    • Development support
  • Graphisme
    • Discussions
    • Tutoriels
    • Services
  • Plateforme
    • Informatique
    • Consoles
    • Smartphone
  • Génération Développement's Template - Cms
  • Génération Développement's Information
  • Génération Développement's Demande de Aide
  • Génération Développement's Script Habbo & Hors Habbo
  • Génération Développement's Cours de Développement
  • Génération Développement's Graphisme & Graphiste
  • La famille inshare's Sujets

Calendars

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Localisé:


Interêts


How did you hear about the forum?


Phrase perso


Je suis


Facebook


Twitter


Instagram


Snapchat


Skype


Youtube


Discord


Site web


Playstation


Xbox


Steam


Origin

  1. Bonsoir tout le monde ! Si je fais ce topic, c'est pour vous faire un tutoriel : Installation d'un pack de vêtements Habbo sous Nitro Pour faire cela que faut-il? Prérequis: - Un cerveau - Un rétro - 2 minutes - Le pack : [Hidden Content] scan : [Hidden Content] Etape numéro 1 : Chercher le dossier bundled/figure/ Personnellement il se trouve ici : Etape numéro 2 : Ensuite glisser dans ce dossier tout le contenu du dossier figure que je vous ai partagé et accepter tout les remplacements, Etape numéro 3 : Et pour finir, remplace le figuredata, figuremap qui se trouve ici personnellement : Et maintenant vide ton cache (soit dans les paramètres de ton navigateur soit simultanément CTRL SHIFT R) ! Le tuto est désormais terminé, N'hésite pas a rejoindre mon serveur discord d'entraide crée a l'instant, ou tu trouvera je l'espère réponse a tes questions, Ainsi que de nombreux tutoriels (Changements d'UI, Partage et ajout de plugins, etc.. ! ) Lien : [Hidden Content] Zorked#0667.
  2. Bonjour, bonsoir Après le partage d'un CMS modifié que j'ai pu retaper, je vous propose désormais une maintenance (il faudra la mettre à la racine de votre serveur). Quelques captures d'écran: === ACCUEIL: [Hidden Content] === CHANGEMENTS: [Hidden Content] === POUR LES CONNAISSEURS: [Hidden Content] === AIDER: [Hidden Content] Vous avez peut-être remarqué que je n'ai pas présenté la page de sondages pour la simple et bonne raison qu'elle est actuellement vide ^^ Configuration: [Hidden Content] (Dossier: inc ? config.php) Téléchargement monétisé: [Hidden Content] Téléchargement non monétisé: [Hidden Content] Scan: Effectué par MediaFire. En cas de soucis, vous pouvez me contacte sur skype: live:ionlinefr
  3. bjr tout le monde j ai changé de cms j ai mit slopt cms v2 comme cms j ai un problem avec les mobis je vois pas [Hidden Content] je change quoi dans le sql [Hidden Content] je vois pas les mobis
  4. Bonsoir, J'ai un soucis sur mon rétro en local , quand je veux ajouter un badge dans mon rétro rien ne s'affiche pour le titre du badge et la description pourtant je fais : Je met le badge dans : c_images/album1584 Ensuite je vais dans le dossier : gamedata/external_flash_texts Ensuite je mets dans le bloc note j'écris, badge_name_NOMDUBADGE=Nom de mon badge badge_desc_NOMDUBADGE=Description du badge J'enregistre le fichier, je relance le rétro je me donne le badge, tout ce passe bien pour l'instant car je reçois bien le badge etc... Mais quand je passe ma souris dessus je vois rien, pas de titre ni de description. Sauf que dans ma DB je ne sais pas où le mettre le badge car j'ai vérifié toutes les catégories... Si vous avez une solution, je prends !
  5. Bonsoir, j'aimerai savoir si en 2021 il est encore possible de faire tourner un v18 ? merci d'avance
  6. Hello le monde !! Hier j'ai fais quelques modifs pour installer modernUI sur mon serveur mais je n'y suis pas parvenu. Alors, j'ai supprimé l'integralité des fichiers présent sur mon FTP. J'ai mis une sauvegarde de mon CMS effctué la veille. Et à ma grande surprise, rien ne fonctionne maintenant.... Quelqu'un aurait une solution? CMS Made with ♥ by Stown and Kahn Db: idem EMU: MORNIGSTAR
  7. Bonjour, me revoilà en galère.. Mes mobis ne s'affichent pas ! J'ai des blocks noir dans les appartements et dans mon catalogue je n'ai rien... J'utilise ACTURUS (3.0.0) seulement avec nitro.. Niveaux réglage SWF j'ai vraiment tout essayé. Voilà...
  8. Bonjour a tous et a toutes Aujourd'hui je viens m'adresser a vous, car j'ai besoin de votre aide. Le problème connu par tous, suite a la suppression d'Abode Flash Player nous ne pouvons plus accéder au client (swf) de notre rétro via un navigateur internet. J'ai donc penser a une solution : - Créer une application (.exe) pour pouvoir utiliser notre client (swf) comme Habbocity. Après avoir quelque jours chercher quelque informations pour en créer un, je suis obliger de me rendre a l'évidence. J'ai besoin de votre aide, peu être que certain pourrons m'aider. Ou bien si un tutoriel existerait (je ne pense pas, après avoir chercher pas mal sur le net) si quelqu'un pourrait me le communiqué, j'essayerai par moi même
  9. Bonjour, j'ai un souci avec BrainCMS. En gros quand je le configure en local tout va bien, tout charge et tout fonctionne. Par contre quand je transfert tout sur mon herbergement ( IONOS), je configure le tout en remplacent du coup les localhost par mon nom de domaine, et la op ERR_TOO_MANY_REDIRECTS impossible de charger la page quelqu'un aurais une solution ? :)
  10. Hey, Depuis plusieurs jours, je m'amuse à régler les bugs de PlusEmu et de mes SWF Aujourd'hui, nouveau problème que je n'arrive pas du tout à fix Mon catalogue reste vide malgré avoir tout configurer et changer 3 fois de catalogue Ressources: - Emulateur: PlusEmu 3.4.3.0 - SWF: PRODUCTION-201701242205-837386173 - Catalogue: Merci à toutes les personnes qui tenteront de m'aider
  11. Bonjour, Je cherche un dev. (rémunéré si besoin) pour m'aider à créer un rétro habbo. Le seul but est que je trouve ça intéressant et j'aimerais beaucoup apprendre et comprendre comment tout ça fonctionne. Donc la création de ce rétro est à but éducatif et au grand maximum le mettre en ligne pour délirer avec des amis de temps en temps. SI vous êtes intéressé vous pouvez me donner votre discord en MP, merci
  12. Bonjour à tous ! Pour un projet j'aimerais utiliser le CMS HCity de Iboom Antigo. Malheureusement quand je me rends dans le fichier "Session.php" pour connecter le CMS à la Base de données, celui m'affiche toujours le code d'erreur. J'aurais besoin de savoir comment je pourrais faire car ça fais un moment que je n'ai pas fais cela... J'ai fais comme ceci : $link = mysqli_connect("LIEN DE MON SITE", "UTILISATEUR", "MOT DE PASSE", "NOM DE LA BASE DE DONNÉES"); Mais même en remplissant correctement cela m'affiche toujours : Merci d'avance pour vos réponses ! Mon discord : Timing#1684
  13. Bonjour, j'ai un soucis impossible de lancer l'hotel client je suis bloquer à 76% j'ai bien configurer mais SWF, j'utilise EMUplus comme Emulateur d'aillleurs on voit bien je suis " 1 user online " mais impossible d'y accéder PS: j'ai essayer voir sur le forum tout type d'aide concernant mon problème sur ce sujet mais rien n'y fait j'ai trouver aucune solution
  14. Hello, recherche actuellement un développeur avec un minimum d'expérience pour s'occuper du développement d'un rétro habbo. Tout travail effecteur sera Rémunérer. Veuillez me contacter via discord : Yeyette#4391
  15. Bonjour j'ai un problème quand je lance " l'hotel client " j'ai une erreur flash player j'ai beau avoir tout essayer changer de CMS rien n'y fait c'est toujours pareil... J'ai configurer mon Emulateur et les SWF mais toujours le même soucis, si quelqu'un pourrait m'aider à résoudre ce soucis merci PS: je suis sur localhost
  16. Bonjour, étant nouveau sur ce domaine je voudrais savoir comment créer et mettre en place sont rétro Habbo. J'ai déjà travailler en tant que graphiste sur serveur privée Dofus et comme je jouer a 7-12ans a habbo avec ma grande soeur, j'aimerais retrouver cette nostalgie et créer mon propre rétro avec mes compétences de graphiste. Je voudrais aussi savoir quel est l'émulateur et le CMS le plus débug pour avoir mon expérience un peu plus cool sachant que je sais pas du tout codé ^^ Je sais déjà utiliser des logiciels tel que FileZilla, VisualStudio, Photoshop, présentement je m'entraine sur Flash avec un ami dev pour faire des équipements et de nouveaux Boss ect. (sur dofus) J'ai entendu dire que Arcturus est l'emulateur le plus débug et Chocolatey comme CMS (si j'ai bien compris ^^) J'aimerais me les procurer dans leurs version les plus clean possible ainsi qu'un tutoriel pour ouvrir son rétro en local. J'ai déjà vue un tutoriel mais les liens son mort.. Merci de me donner des conseils, des corrections ou autres sur ce que j'ai posté, ça me permettra d'en apprendre plus dans le rétro et également retrouver cette nostalgie que j'avais étant petit puis aussi avoir mes propres nouveau mobis, skin. Merci beaucoup d'avoir pris le temps de lire ma requête en espérant obtenir de l'aide ! Si vous voulez même passez par discord voici mon discord : Kochemar#1069 Je vous fait la bise
  17. Bonsoir a tous et a toute . J'ai un soucis avec mon emu qui pourrais m'aider ? Voir screen. Cordialement H3IT0X
  18. Bonsoir à tous, Comme le titre du nom du sujet l'indique, je suis à la recherche d'une personne dotée de compétences de développement afin de me fournir ses services pour réaliser un serveur d'un type V26 (ce qui, à mon sens, est la version la plus stable des anciennes versions habbo) afin d'ouvrir celui-ci. Bien évidemment, je parle d'un développeur pour tout ce qui touche au client, mais aussi au CMS (et une rémunération sera fournie). Bonne soirée à vous.
  19. Bonjour à tous et à toutes, J'espère que vous allez bien en ces temps difficile... Je sollicite votre aide pour résoudre ce problème-ci qui paraitra peut-être simple à certains d'entre vous, Mais il sera bon de savoir que je ne suis pas développeur mais bien technicien du rétro sans quoi j'aurais pu le résoudre évidemment. Par conséquent vos commentaires rabaissant et totalement inutiles du genre "si tu sais pas résoudre ça, ça sert à rien d'ouvrir etc" on s'en passera bien volontiers, c'est pas le sujet merci Voici le problème: Sur mon client flash, lorsque j'entre dans un appart déja crée ou que j'en créer un nouveau voici l'affichage: Il semblerait que mon avatar se trouve sur la case sur laquelle ma souris pointe... Comment résoudre cela svp? je suis sous wibbo emu donc butterfly il me semble ^^
  20. Bonjour à tous et à toutes, Comme vous le savez peut-être déjà, j'ai décidé de ré-ouvrir mon ancien projet rétro "FunAdo" Cela implique néanmoins le passage à la version HTML5 et sous Application également afin de garantir l'accès à FunAdo Optimal à tout le monde. La HTML 5 et l'Application n'étant pas réellement simple, je suis donc à la recherche d'un développeur ou d'une développeuse compétent/compétente ou même de plusieurs. Leur Mission? M'aider à configurer et rendre fonctionnel la HTML5 de Nitro ainsi que notre Application fonctionnelle et publiée. Une mission idéale pour un développeur à la recherche d'un projet réel et ambitieux, qui attirera certainement du monde étant fondé et géré par moi-même. Un ancien de la communauté assez réputé présent dessus depuis 2007-2008. Mon Facebook: Twanx Hartley Inshare: MP Ouverts et disponibles. Mon Discord: Twanx#1409
  21. Bonjour à tous et à toutes, Je me nomme sur le virtuel Twanxinho, mieux connu sous le nom de Twanx (présent sur la communauté depuis 2007-2008 pour les puristes). J'ai décidé de vouloir réouvrir mon rétro d'autrefois, FunAdo! Suite à la fermeture de FlashPlayer, pour enjamber cela, j'ai donc suivi le tuto de notre ami Eudes que je remercie d'ailleurs pour son aide et son travail. J'ai suivi son tutoriel et ses instructions à lui à la lettre, tout fonctionne à merveille jusque là. Seulement voila dans le ReadMe de l'application "AsteroidApp", pour pouvoir partager ton application tu dois d'abord la tester pour t'assurer qu'elle fonctionne bien. Ensuite la publier via la commande : "npm run windows". J'ai réalisé le test avec succès via la commande : "npm start", elle se lance bien tout fonctionne à merveille. Au moment de vouloir la publier sur Windows et sur mac via la commande "npm run windows" et "npm run" Voici l'erreur que ça m'envoie: Si quelqu'un aurait la gentillesse de m'aider à corriger et résoudre ce problème Gratuitement, ce serait très sympathique et aimable de sa part. Mon Facebook: Twanx Hartley Mon discord: Twanx#1409
  22. j ai un problem avec cms habway j ai ecrit localhost sur google [Hidden Content] c est quoi cette erreur merci me repond svp j ai ecouté le sujet de Solife pour creé un retro
  23. Hello, Inshare ! J'ai actuellement installé un pack pour le kiff, mais il manque les diamants alors qu'il sont disponible au catalogue ainsi j'aimerais changer l'image du catalogue (Wibbo) Quelqu'un pourrais m'indiquez comment faire ? Photo ci-dessous (en jaune Je vous remercie d'avance. : )
  24. Hey, brothers! I need help to configure nitro client in my test serv. I'm using cosmic cms, i made installation of angular, etc, but when try access link with sso, the navigator returns this errors in prints. You can help-me?
  25. hi guys i hope everything is fine with you guys, i have a problem to set up cosmicCMS, i can set everything up correctly but when registering an account it just doesn’t register, it’s on a blurred screen, could someone help me?
×
×
  • Create New...