Jump to content
×
×
  • Create New...

PierreFUNIX

Member
  • Content Count

    19
  • Joined

  • Last visited

Community Reputation

0 Nouveau

1 Follower

About PierreFUNIX

  • Rank
    Membre

Information de profil

  • Sex
    Homme

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour habbo dev, j'aurais plusieurs questions à propos de la traduction de bios emulator (qui est en portugais) : - Comment changer le :comandos (je voudrais que sa soit :commands) - Comment traduire ce que dis le bot Franck (celui qui vient à la création de notre première appartement) Et j'ai aussi une question, qui je penses n'a rien a voir l'émulateur, mais sa concerne le catalogue : certains mobis dans certaines catégorie ne s'affichent pas en petit, mais s'affichent en gros quand je clique dessus, je peux les acheter et les poser dans l'appart, mais comme
  2. D'accord, je vais essayer merci !
  3. Bonjour, je possède actuellement un rétro sous plus emu, mais demain je change d'émulateur et de swf. Ceci dis, je dois donc supprimer les tables de ma base de données actuelle et mettre les tables inclut avec l'émulateur. Est ce possible de transférer les appart de l'ancienne base de donnée sur la nouvelle ? Si oui, je voudrais savoir comment faire. Merci, cordialement Pierre.
  4. Je n'ai rien reçus par mail, mes identifiants FTP dans cpanel ne fonctionnent meme pas dans fillezilla sa m'enerve
  5. Bonjour, suite à mes nombreux problèmes avec les CMS, je me suis dis que cela venait de mon hébergeur. J'ai donc décider de prendre 1 mois chez alls-heberg pour tester, voir si sa marcherait. Je poste ceci pour vous demandez, est ce que quelqu'un saurait quelle est l’hôte mysql de alls-heberg ? J'ai chercher partout dans le panel, je n'ai pas trouvé, fin si j'ai trouvé une adresse ip dans la catégorie mysql distant, mais ce ne marche pas, j'ai un message d'erreur. Merci d'avance, Pierre.
  6. Je suis chez inulogic, anciennement free-h Oui, j'ai suivi ce tutoriel
  7. Alors, j'ai essayé avec Plus CMS de Brandon et le problème c'est que après l'inscription, ce n'est pas mon compte que j'ai mais un compte déjà enregistré dans usesrs. Et la j'essaye avec Theo CMS v2, en aillant suivi le tuto de Harda et quand je m'inscrit, cela me redirige vers l'index.php. Je suis en PHP 5.6.39, j'ai essayé PHP 7, PHP 5.5 mais toujours pas Merci pour avoir rectifié le titre !
  8. Bonjour, depuis deux jours je me suis lancé dans la création de mon rétro, mais j'ai toujours un problème au niveau de l'inscription, et ce avec tout les cms. Je demandes donc si quelqu'un qui s'y connais plus que moi pourrait m'aider via teamviewer ou discord etc.. s'il vous plait ? Car j'ai tout essayé ce que j'ai trouvé sur le forum, mais rien y fait. Quand je m'inscrit, c'est soit page blanche, soit page d'erreur, soit rien ne se passe ou alors sa me dirige bien vers le me.php mais avec un compte déjà enregistré dans la table users et le mien ne s'enregistre pas. J'a
  9. J'ai regardé mais je trouve rien d'anormal, je sais pas comment faire depuis hier soir que je cherche
  10. 5.4, j'ai essayer 5.6 et 7.2 aussi mais rien y fait
  11. Mais du coup je fais comment En local ca marche mais la ca marche pas sa m'enerve